<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Due regioni del Sud entrano in zona bianca: &quot;Un progressivo ritorno verso la normalità&quot;</title><link rel="stylesheet" href="https://eccellenzemeridionali.it/wp-content/cache/min/1/2bdb649572f864e3593e0d9ee62cc16c.css" data-minify="1" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://eccellenzemeridionali.it/xmlrpc.php" /><meta property="og:image" content="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca.jpg" /><link rel="icon" type="image/png" href="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/75491807_716235728897327_4236315579088109568_o-copia.png"><meta name="description" content="In queste regioni meridionali da lunedì 31 maggio scomparirà il coprifuoco, dunque sarà possibile circolare liberamente giorno e notte senza limitazioni: ecco cosa cambierà" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Due regioni del Sud entrano in zona bianca: &quot;Un progressivo ritorno verso la normalità&quot;" /><meta property="og:description" content="In queste regioni meridionali da lunedì 31 maggio scomparirà il coprifuoco, dunque sarà possibile circolare liberamente giorno e notte senza limitazioni: ecco cosa cambierà" /><meta property="og:url" content="https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/" /><meta property="og:site_name" content="Eccellenze Meridionali" /><meta property="article:publisher" content="https://www.facebook.com/EccellenzeMeridionali" /><meta property="article:published_time" content="2021-05-28T20:40:33+00:00" /><meta property="article:modified_time" content="2021-05-28T20:51:35+00:00" /><meta property="og:image" content="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="856" /><meta property="fb:app_id" content="972840646466074" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Eliana Barbarulo"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://eccellenzemeridionali.it/#organization","name":"Eccellenze Meridionali","url":"https://eccellenzemeridionali.it/","sameAs":["https://www.facebook.com/EccellenzeMeridionali"],"logo":{"@type":"ImageObject","@id":"https://eccellenzemeridionali.it/#logo","inLanguage":"it-IT","url":"https://eccellenzemeridionali.it/wp-content/uploads/2019/10/preview.png","width":1024,"height":177,"caption":"Eccellenze Meridionali"},"image":{"@id":"https://eccellenzemeridionali.it/#logo"}},{"@type":"WebSite","@id":"https://eccellenzemeridionali.it/#website","url":"https://eccellenzemeridionali.it/","name":"Eccellenze Meridionali","description":"Notizie, informazioni, eventi e curiosit\u00e0 del Sud Italia.","publisher":{"@id":"https://eccellenzemeridionali.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://eccellenzemeridionali.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/#primaryimage","inLanguage":"it-IT","url":"https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca.jpg","width":1200,"height":856},{"@type":"WebPage","@id":"https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/#webpage","url":"https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/","name":"Due regioni del Sud entrano in zona bianca: \"Un progressivo ritorno verso la normalit\u00e0\"","isPartOf":{"@id":"https://eccellenzemeridionali.it/#website"},"primaryImageOfPage":{"@id":"https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/#primaryimage"},"datePublished":"2021-05-28T20:40:33+00:00","dateModified":"2021-05-28T20:51:35+00:00","description":"In queste regioni meridionali da luned\u00ec 31 maggio scomparir\u00e0 il coprifuoco, dunque sar\u00e0 possibile circolare liberamente giorno e notte senza limitazioni: ecco cosa cambier\u00e0","breadcrumb":{"@id":"https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/"]}]},{"@type":"BreadcrumbList","@id":"https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://eccellenzemeridionali.it/","url":"https://eccellenzemeridionali.it/","name":"Eccellenze Meridionali"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://eccellenzemeridionali.it/sud-italia/","url":"https://eccellenzemeridionali.it/sud-italia/","name":"Sud Italia"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/","url":"https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/","name":"Due regioni del Sud entrano in zona bianca: &#8220;Un progressivo ritorno verso la normalit\u00e0&#8221;"}}]},{"@type":"Article","@id":"https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/#article","isPartOf":{"@id":"https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/#webpage"},"author":{"@id":"https://eccellenzemeridionali.it/#/schema/person/2ce10fd4915a24a8f9124c7d46d065c2"},"headline":"Due regioni del Sud entrano in zona bianca: &#8220;Un progressivo ritorno verso la normalit\u00e0&#8221;","datePublished":"2021-05-28T20:40:33+00:00","dateModified":"2021-05-28T20:51:35+00:00","mainEntityOfPage":{"@id":"https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/#webpage"},"publisher":{"@id":"https://eccellenzemeridionali.it/#organization"},"image":{"@id":"https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/#primaryimage"},"keywords":"Molise,sardegna,zona bianca","articleSection":"Curiosit\u00e0,Sud Italia","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://eccellenzemeridionali.it/#organization"}},{"@type":"Person","@id":"https://eccellenzemeridionali.it/#/schema/person/2ce10fd4915a24a8f9124c7d46d065c2","name":"Eliana Barbarulo","image":{"@type":"ImageObject","@id":"https://eccellenzemeridionali.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/2b689a45d56294175c0b5fd0b9934105?s=96&d=mm&r=g","caption":"Eliana Barbarulo"},"description":"Mi chiamo Eliana Barbarulo e sono nata a Pomigliano d'Arco, in provincia di Napoli, il 10 marzo 1986. Laureata in Filosofia e da sempre appassionata di cultura in tutte le sue forme, pratico da anni con entusiasmo l'amore per la lettura e la scrittura. Cresciuta sulle pendici del Vesuvio adoro tutto ci\u00f2 che riguarda il meraviglioso Sud Italia."}]}</script> <link rel="amphtml" href="https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/amp/" /><meta name="generator" content="AMP for WP 1.0.69.1" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Eccellenze Meridionali &raquo; Feed" href="https://eccellenzemeridionali.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Eccellenze Meridionali &raquo; Feed dei commenti" href="https://eccellenzemeridionali.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Eccellenze Meridionali &raquo; Due regioni del Sud entrano in zona bianca: &#8220;Un progressivo ritorno verso la normalità&#8221; Feed dei commenti" href="https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=PT+Serif%3A400%7COld+Standard+TT%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7' type='text/css' media='all' /><link rel="https://api.w.org/" href="https://eccellenzemeridionali.it/wp-json/" /><link rel="alternate" type="application/json" href="https://eccellenzemeridionali.it/wp-json/wp/v2/posts/33011" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eccellenzemeridionali.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eccellenzemeridionali.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6.4" /><link rel='shortlink' href='https://eccellenzemeridionali.it/?p=33011' /><link rel="alternate" type="application/json+oembed" href="https://eccellenzemeridionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feccellenzemeridionali.it%2F2021%2F05%2F28%2Fzona-bianca-molise-sardegna%2F" /><link rel="alternate" type="text/xml+oembed" href="https://eccellenzemeridionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feccellenzemeridionali.it%2F2021%2F05%2F28%2Fzona-bianca-molise-sardegna%2F&#038;format=xml" /><style type="text/css">div#toc_container{background:#F5E5D5;border:1px solid #aaa}</style><style id="wplmi-inline-css" type="text/css">span.wplmi-user-avatar{width:16px;display:inline-block!important;flex-shrink:0}img.wplmi-elementor-avatar{border-radius:100%;margin-right:3px}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/eccellenzemeridionali.it\/wp-admin\/","wpRestNonce":"6b44cbcabe","wpRestUrl":"https:\/\/eccellenzemeridionali.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin" /> <script>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</script> <style>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</style><link rel="icon" href="https://eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-150x150.jpg" sizes="32x32" /><link rel="icon" href="https://eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-300x300.jpg" /><meta name="msapplication-TileImage" content="https://eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-300x300.jpg" /><style type="text/css" id="wp-custom-css">.td-post-author-name{display:none}.td-post-date::before{content:"Di Redazione - "}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#f73a1b}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#f73a1b}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f73a1b}.tdm-btn-style1{background-color:#f73a1b}.tdm-btn-style2:before{border-color:#f73a1b}.tdm-btn-style2{color:#f73a1b}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f73a1b;-moz-box-shadow:0 2px 16px #f73a1b;box-shadow:0 2px 16px #f73a1b}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f73a1b;-moz-box-shadow:0 4px 26px #f73a1b;box-shadow:0 4px 26px #f73a1b}.tdm-menu-active-style2 .tdm-header ul.sf-menu>.td-menu-item,.tdm-menu-active-style4 .tdm-header ul.sf-menu>.td-menu-item,.tdm-header .tdm-header-menu-btns,.tdm-header-style-1 .td-main-menu-logo a,.tdm-header-style-2 .td-main-menu-logo a,.tdm-header-style-3 .td-main-menu-logo a,.tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,.tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,.tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search{line-height:44px}.tdm-header-style-1 .td-main-menu-logo,.tdm-header-style-2 .td-main-menu-logo,.tdm-header-style-3 .td-main-menu-logo{height:44px}@media (min-width:767px){.tdm-header-style-1 .td-main-menu-logo img,.tdm-header-style-2 .td-main-menu-logo img,.tdm-header-style-3 .td-main-menu-logo img{max-height:44px}}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-33011 single-format-standard zona-bianca-molise-sardegna global-block-template-4 td-old-fashioned td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/EccellenzeMeridionali" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/eccellenzemeridionali" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241"><a href="https://eccellenzemeridionali.it/">Home</a></li><li id="menu-item-2499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2499"><a href="https://eccellenzemeridionali.it/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/">Personaggi</a></li><li id="menu-item-3457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/">Eventi</a></li></ul></li><li id="menu-item-2500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2500"><a href="https://eccellenzemeridionali.it/tradizioni/">Tradizioni<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/">Leggende</a></li><li id="menu-item-3458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/">Modi di dire</a></li></ul></li><li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/">Viaggi</a></li><li id="menu-item-3439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/">Ricette</a></li><li id="menu-item-3440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/">Curiosità</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://eccellenzemeridionali.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap tdm-header tdm-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://eccellenzemeridionali.it/"> <img class="td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" /><noscript><img class="td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile2.png" src="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" alt=""/></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://eccellenzemeridionali.it/"> <img class="td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/desktretina-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png" /><noscript><img class="td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/desktretina-300x99.png" src="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png" alt=""/></noscript> <span class="td-visual-hidden">Eccellenze Meridionali</span> </a></div><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-241"><a href="https://eccellenzemeridionali.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2499"><a href="https://eccellenzemeridionali.it/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/">Eventi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2500"><a href="https://eccellenzemeridionali.it/tradizioni/">Tradizioni</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/">Leggende</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/">Modi di dire</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/">Viaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/">Ricette</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/">Curiosità</a></li></ul></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><p id="breadcrumbs"><span><span><a href="https://eccellenzemeridionali.it/">Eccellenze Meridionali</a> » <span><a href="https://eccellenzemeridionali.it/sud-italia/">Sud Italia</a> » <strong class="breadcrumb_last" aria-current="page">Due regioni del Sud entrano in zona bianca: &#8220;Un progressivo ritorno verso la normalità&#8221;</strong></span></span></span></p></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'><div class="gptslot evo-atf" data-adunitid="1"></div><br /></br /></div><article id="post-33011" class="post-33011 post type-post status-publish format-standard has-post-thumbnail hentry category-curiosita category-sud-italia tag-molise tag-sardegna tag-zona-bianca" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Due regioni del Sud entrano in zona bianca: &#8220;Un progressivo ritorno verso la normalità&#8221;</h1><p class="td-post-sub-title">In queste regioni meridionali da lunedì 31 maggio scomparirà il coprifuoco, dunque sarà possibile circolare liberamente giorno e notte senza limitazioni: ecco cosa cambierà</p><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-05-28T22:40:33+00:00">28 Maggio 2021</time></span></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><img width="696" height="496" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20496'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-696x496.jpg 696w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-300x214.jpg 300w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-1024x730.jpg 1024w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-768x548.jpg 768w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-100x70.jpg 100w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-1068x762.jpg 1068w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-589x420.jpg 589w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Sardegna zona bianca" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-696x496.jpg" /><noscript><img width="696" height="496" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-696x496.jpg" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-696x496.jpg 696w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-300x214.jpg 300w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-1024x730.jpg 1024w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-768x548.jpg 768w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-100x70.jpg 100w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-1068x762.jpg 1068w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca-589x420.jpg 589w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Sardegna zona bianca"/></noscript></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="gptslot evo-atf" data-adunitid="1"></div><br /><br /></div><p>Da lunedì 31 maggio due regioni meridionali entreranno in <a href="https://eccellenzemeridionali.it/2021/02/27/coronavirus-sardegna-zona-bianca/" target="_blank" rel="noopener">zona bianca</a>. Si tratta del<strong> Molise</strong> e della<strong> Sardegna</strong>, insieme al Friuli Venezia Giulia. La decisione arriva dal ministro della Salute, Roberto Speranza, dopo il monitoraggio dell&#8217;Iss che si è tenuto nella giornata di venerdì 28 maggio. Speranza ha firmato una nuova ordinanza con la quale ha disposto il passaggio dalla fascia gialla a quella bianca per queste tre regioni italiane: queste ultime, infatti, sono scese <strong>sotto quota 50 come incidenza</strong>. Tutto il resto d&#8217;Italia, invece, si conferma in zona gialla ancora per un&#8217;altra settimana.</p><p>Stando alle previsioni, <strong>dal 7 giugno</strong> dovrebbero passare in zona bianca anche <strong>Abruzzo</strong>, Liguria, Veneto e Umbria, mentre seguiranno <strong>dal 14 giugno</strong> Lombardia, Piemonte, Lazio, Emilia-Romagna, provincia autonoma di Trento e<strong> Puglia</strong>. Per le restanti regioni della Penisola, invece, c&#8217;è da attendere ancora un po&#8217;, ma ci sono buone possibilità che entro luglio l&#8217;Italia potrebbe essere tutta in zona bianca, con l&#8217;addio delle mascherine almeno all&#8217;aperto (ma al chiuso sarà sempre obbligatorio indossarla).</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="gptslot evo-intext" data-adunitid="2"></div></div><p>I numeri della situazione epidemiologica in Italia sono decisamente positivi: <em>&#8220;C&#8217;è un trend in decrescita dell&#8217;incidenza in tutte le regioni negli ultimi 14 giorni</em> &#8211; ha sottolineato<strong> Silvio Brusaferro</strong>, presidente dell&#8217;Istituto Superiore di Sanità (Iss) in conferenza stampa sull&#8217;analisi dei dati del monitoraggio regionale &#8211;<em> Siamo a 47 casi su 100 mila rispetto ai 66 casi su 100 mila della settimana precedente. Dati che segnalano una continua decrescita, anche se ci sono ancora regioni con 80 casi su 100 mila&#8221;</em>.</p><p>L&#8217;incidenza è ancora più bassa nelle regioni che da lunedì entreranno in zona bianca: 18 in Friuli, <strong>12 in Molise</strong> e <strong>13 in Sardegna (con un Rt a 0,5)</strong>. In queste tre regioni dal 31 maggio <strong>scomparirà il coprifuoco</strong>, dunque sarà possibile circolare liberamente giorno e notte senza limitazioni. <strong>Un progressivo ritorno alla normalità, dunque, salvo per alcune regole basilari anti-Covid ancora valide: mascherine, igienizzazione e distanziamento.</strong></p><div class='code-block code-block-3' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div align="center" class="gptslot evo-intext" data-adunitid="2"></div></div><p><strong>In zona bianca sarà possibile anticipare le riaperture delle attività al chiuso come piscine, palestre, centri benessere e termali, e consumare cibi e bevande all&#8217;interno dei locali. Ritorna anche il settore wedding, mentre resta ancora fermo il settore legato alle discoteche, sia all&#8217;aperto sia al chiuso</strong>. <em>&#8220;Rimane l&#8217;obbligo della mascherina e del distanziamento</em> &#8211; ha chiarito<strong> Mariastella Gelmini</strong>, ministra degli Affari regionali &#8211; <em>ma è un progressivo ritorno verso la normalità. Non è un liberi tutti, restano le precauzioni, ma grazie alla riduzione dei contagi e del numero delle vittime e alla buona riuscita della campagna vaccinale, stiamo andando in una buona direzione&#8221;</em>.</p><p>&nbsp;</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="gptslot evo-btf" data-adunitid="3"></div></div><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://eccellenzemeridionali.it/info/molise/">Molise</a></li><li><a href="https://eccellenzemeridionali.it/info/sardegna/">sardegna</a></li><li><a href="https://eccellenzemeridionali.it/info/zona-bianca/">zona bianca</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_2_60b157d8ed812" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feccellenzemeridionali.it%2F2021%2F05%2F28%2Fzona-bianca-molise-sardegna%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Due regioni del Sud entrano in zona bianca: &#8220;Un progressivo ritorno verso la normalità&#8221; %0A%0A https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/&text=Due regioni del Sud entrano in zona bianca: &#8220;Un progressivo ritorno verso la normalità&#8221;"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#ac93dfd9cec6c9cfd891e8d9c98cdec9cbc5c3c2c58cc8c9c08cffd9c88cc9c2d8decdc2c38cc5c28cd6c3c2cd8ccec5cdc2cfcd968c8a8f949e9e9c97f9c28cdcdec3cbdec9dfdfc5dac38cdec5d8c3dec2c38cdac9dedfc38cc0cd8cc2c3dec1cdc0c5d86f0c8a8f949e9e9d978acec3c8d591c4d8d8dcdf968383c9cfcfc9c0c0c9c2d6c9c1c9dec5c8c5c3c2cdc0c582c5d8839e9c9e9d839c99839e9483d6c3c2cd81cec5cdc2cfcd81c1c3c0c5dfc981dfcddec8c9cbc2cd83"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/&amp;media=https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca.jpg&description=In queste regioni meridionali da lunedì 31 maggio scomparirà il coprifuoco, dunque sarà possibile circolare liberamente giorno e notte senza limitazioni: ecco cosa cambierà"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_60b157d8ed812"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eccellenzemeridionali.it/author/eliana-barbarulo/">Eliana Barbarulo</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Eliana Barbarulo"></span><meta itemprop="datePublished" content="2021-05-28T22:40:33+00:00"><meta itemprop="dateModified" content="2021-05-28T22:51:35+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png"></span><meta itemprop="name" content="Eccellenze Meridionali"></span><meta itemprop="headline " content="Due regioni del Sud entrano in zona bianca: &quot;Un progressivo ritorno verso la normalità&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Sardegna-zona-bianca.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="856"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_60b157d8edc35_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_3_60b157d8edc35"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_3_60b157d8edc35 = new tdBlock();
block_td_uid_3_60b157d8edc35.id = "td_uid_3_60b157d8edc35";
block_td_uid_3_60b157d8edc35.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_60b157d8edc35_rand","td_column_number":3,"live_filter_cur_post_id":33011,"live_filter_cur_post_author":"5","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60b157d8edc35_rand","tdc_css_class_style":"td_uid_3_60b157d8edc35_rand_style"}';
block_td_uid_3_60b157d8edc35.td_column_number = "3";
block_td_uid_3_60b157d8edc35.block_type = "td_block_related_posts";
block_td_uid_3_60b157d8edc35.post_count = "6";
block_td_uid_3_60b157d8edc35.found_posts = "1242";
block_td_uid_3_60b157d8edc35.header_color = "";
block_td_uid_3_60b157d8edc35.ajax_pagination_infinite_stop = "";
block_td_uid_3_60b157d8edc35.max_num_pages = "207";
tdBlocksArray.push(block_td_uid_3_60b157d8edc35);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_60b157d8f3335" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_60b157d8edc35" href="#">Suggeriti</a><a id="td_uid_5_60b157d8f3339" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_60b157d8edc35" href="#">Altro dall'autore</a></h4><div id=td_uid_3_60b157d8edc35 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/05/28/bentornati-al-sud-spot-maria-grazia-cucinotta-turismo/" rel="bookmark" class="td-image-wrap" title="&#8216;Bentornati al Sud&#8217;, lo spot con Maria Grazia Cucinotta per rilanciare il turismo nel Meridione"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Bentornati-al-Sud-Maria-Grazia-Cucinotta-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Bentornati-al-Sud-Maria-Grazia-Cucinotta-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Bentornati al Sud&#8217;, lo spot con Maria Grazia Cucinotta per rilanciare il turismo nel Meridione" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Bentornati-al-Sud-Maria-Grazia-Cucinotta-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Bentornati-al-Sud-Maria-Grazia-Cucinotta-218x150.jpg" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Bentornati-al-Sud-Maria-Grazia-Cucinotta-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Bentornati-al-Sud-Maria-Grazia-Cucinotta-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="&#8216;Bentornati al Sud&#8217;, lo spot con Maria Grazia Cucinotta per rilanciare il turismo nel Meridione"/></noscript></a></div> <a href="https://eccellenzemeridionali.it/sud-italia/personaggi-sud-italia/" class="td-post-category">Personaggi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/05/28/bentornati-al-sud-spot-maria-grazia-cucinotta-turismo/" rel="bookmark" title="&#8216;Bentornati al Sud&#8217;, lo spot con Maria Grazia Cucinotta per rilanciare il turismo nel Meridione">&#8216;Bentornati al Sud&#8217;, lo spot con Maria Grazia Cucinotta per rilanciare il turismo nel Meridione</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/05/28/blue-air-voli-ultra-low-cost/" rel="bookmark" class="td-image-wrap" title="Nuovi voli &#8216;Ultra low cost&#8217; da Nord a Sud: &#8220;Per trascorrere le vacanze nei mari più belli d&#8217;Italia&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Blue-Air-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Blue-Air-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuovi voli &#8216;Ultra low cost&#8217; da Nord a Sud: &#8220;Per trascorrere le vacanze nei mari più belli d&#8217;Italia&#8221;" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Blue-Air-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Blue-Air-218x150.jpg" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Blue-Air-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Blue-Air-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuovi voli &#8216;Ultra low cost&#8217; da Nord a Sud: &#8220;Per trascorrere le vacanze nei mari più belli d&#8217;Italia&#8221;"/></noscript></a></div> <a href="https://eccellenzemeridionali.it/sud-italia/" class="td-post-category">Sud Italia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/05/28/blue-air-voli-ultra-low-cost/" rel="bookmark" title="Nuovi voli &#8216;Ultra low cost&#8217; da Nord a Sud: &#8220;Per trascorrere le vacanze nei mari più belli d&#8217;Italia&#8221;">Nuovi voli &#8216;Ultra low cost&#8217; da Nord a Sud: &#8220;Per trascorrere le vacanze nei mari più belli d&#8217;Italia&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/05/28/carla-fracci-teatri-sud-dichiarazioni/" rel="bookmark" class="td-image-wrap" title="Carla Fracci, &#8216;la prima ballerina in assoluto&#8217; che amava il Sud Italia: &#8220;Non la dimenticheremo mai&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Luca-Zaia-Carla-Fracci-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Luca-Zaia-Carla-Fracci-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carla Fracci, &#8216;la prima ballerina in assoluto&#8217; che amava il Sud Italia: &#8220;Non la dimenticheremo mai&#8221;" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Luca-Zaia-Carla-Fracci-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Luca-Zaia-Carla-Fracci-218x150.jpg" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Luca-Zaia-Carla-Fracci-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Luca-Zaia-Carla-Fracci-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carla Fracci, &#8216;la prima ballerina in assoluto&#8217; che amava il Sud Italia: &#8220;Non la dimenticheremo mai&#8221;"/></noscript></a></div> <a href="https://eccellenzemeridionali.it/personaggi/" class="td-post-category">Personaggi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/05/28/carla-fracci-teatri-sud-dichiarazioni/" rel="bookmark" title="Carla Fracci, &#8216;la prima ballerina in assoluto&#8217; che amava il Sud Italia: &#8220;Non la dimenticheremo mai&#8221;">Carla Fracci, &#8216;la prima ballerina in assoluto&#8217; che amava il Sud Italia: &#8220;Non la dimenticheremo mai&#8221;</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/05/27/stasera-in-tv-alberto-angela-ulisse-ospite-lino-guanciale/" rel="bookmark" class="td-image-wrap" title="Stasera in tv torna Alberto Angela con &#8216;Ulisse&#8217;: ospite d&#8217;eccezione Lino Guanciale"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Alberto-Angela-e-Lino-Guanciale-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Alberto-Angela-e-Lino-Guanciale-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stasera in tv torna Alberto Angela con &#8216;Ulisse&#8217;: ospite d&#8217;eccezione Lino Guanciale" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Alberto-Angela-e-Lino-Guanciale-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Alberto-Angela-e-Lino-Guanciale-218x150.jpg" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Alberto-Angela-e-Lino-Guanciale-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Alberto-Angela-e-Lino-Guanciale-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Stasera in tv torna Alberto Angela con &#8216;Ulisse&#8217;: ospite d&#8217;eccezione Lino Guanciale"/></noscript></a></div> <a href="https://eccellenzemeridionali.it/personaggi/" class="td-post-category">Personaggi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/05/27/stasera-in-tv-alberto-angela-ulisse-ospite-lino-guanciale/" rel="bookmark" title="Stasera in tv torna Alberto Angela con &#8216;Ulisse&#8217;: ospite d&#8217;eccezione Lino Guanciale">Stasera in tv torna Alberto Angela con &#8216;Ulisse&#8217;: ospite d&#8217;eccezione Lino Guanciale</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/05/27/lungomare-partenope-progetto-esecutivo/" rel="bookmark" class="td-image-wrap" title="Nuovo look per un lungomare del Sud: &#8220;Così valorizziamo la costa cittadina&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Vicesindaco-Comune-di-Napoli-Lungomare-Napoli-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Vicesindaco-Comune-di-Napoli-Lungomare-Napoli-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuovo look per un lungomare del Sud: &#8220;Così valorizziamo la costa cittadina&#8221;" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Vicesindaco-Comune-di-Napoli-Lungomare-Napoli-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Vicesindaco-Comune-di-Napoli-Lungomare-Napoli-218x150.jpg" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Vicesindaco-Comune-di-Napoli-Lungomare-Napoli-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Vicesindaco-Comune-di-Napoli-Lungomare-Napoli-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nuovo look per un lungomare del Sud: &#8220;Così valorizziamo la costa cittadina&#8221;"/></noscript></a></div> <a href="https://eccellenzemeridionali.it/curiosita/" class="td-post-category">Curiosità</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/05/27/lungomare-partenope-progetto-esecutivo/" rel="bookmark" title="Nuovo look per un lungomare del Sud: &#8220;Così valorizziamo la costa cittadina&#8221;">Nuovo look per un lungomare del Sud: &#8220;Così valorizziamo la costa cittadina&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/05/27/capri-ischia-procida-forbes/" rel="bookmark" class="td-image-wrap" title="Le isole del Sud protagoniste del magazine americano &#8216;Forbes&#8217;: &#8220;Panorami sbalorditivi&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Tutto-Travel-Isola-di-Capri-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Tutto-Travel-Isola-di-Capri-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le isole del Sud protagoniste del magazine americano &#8216;Forbes&#8217;: &#8220;Panorami sbalorditivi&#8221;" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Tutto-Travel-Isola-di-Capri-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Tutto-Travel-Isola-di-Capri-218x150.jpg" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Tutto-Travel-Isola-di-Capri-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/05/Foto-Facebook-Tutto-Travel-Isola-di-Capri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le isole del Sud protagoniste del magazine americano &#8216;Forbes&#8217;: &#8220;Panorami sbalorditivi&#8221;"/></noscript></a></div> <a href="https://eccellenzemeridionali.it/curiosita/" class="td-post-category">Curiosità</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/05/27/capri-ischia-procida-forbes/" rel="bookmark" title="Le isole del Sud protagoniste del magazine americano &#8216;Forbes&#8217;: &#8220;Panorami sbalorditivi&#8221;">Le isole del Sud protagoniste del magazine americano &#8216;Forbes&#8217;: &#8220;Panorami sbalorditivi&#8221;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60b157d8edc35" data-td_block_id="td_uid_3_60b157d8edc35"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_60b157d8edc35" data-td_block_id="td_uid_3_60b157d8edc35"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div></aside><aside class="td_block_template_4 widget widget_recent_entries"><h4 class="td-block-title"><span>Articoli Recenti</span></h4><ul><li> <a href="https://eccellenzemeridionali.it/2021/05/28/zona-bianca-molise-sardegna/" aria-current="page">Due regioni del Sud entrano in zona bianca: &#8220;Un progressivo ritorno verso la normalità&#8221;</a></li><li> <a href="https://eccellenzemeridionali.it/2021/05/28/bentornati-al-sud-spot-maria-grazia-cucinotta-turismo/">&#8216;Bentornati al Sud&#8217;, lo spot con Maria Grazia Cucinotta per rilanciare il turismo nel Meridione</a></li><li> <a href="https://eccellenzemeridionali.it/2021/05/28/blue-air-voli-ultra-low-cost/">Nuovi voli &#8216;Ultra low cost&#8217; da Nord a Sud: &#8220;Per trascorrere le vacanze nei mari più belli d&#8217;Italia&#8221;</a></li><li> <a href="https://eccellenzemeridionali.it/2021/05/28/carla-fracci-teatri-sud-dichiarazioni/">Carla Fracci, &#8216;la prima ballerina in assoluto&#8217; che amava il Sud Italia: &#8220;Non la dimenticheremo mai&#8221;</a></li><li> <a href="https://eccellenzemeridionali.it/2021/05/27/stasera-in-tv-alberto-angela-ulisse-ospite-lino-guanciale/">Stasera in tv torna Alberto Angela con &#8216;Ulisse&#8217;: ospite d&#8217;eccezione Lino Guanciale</a></li><li> <a href="https://eccellenzemeridionali.it/2021/05/27/lungomare-partenope-progetto-esecutivo/">Nuovo look per un lungomare del Sud: &#8220;Così valorizziamo la costa cittadina&#8221;</a></li><li> <a href="https://eccellenzemeridionali.it/2021/05/27/capri-ischia-procida-forbes/">Le isole del Sud protagoniste del magazine americano &#8216;Forbes&#8217;: &#8220;Panorami sbalorditivi&#8221;</a></li><li> <a href="https://eccellenzemeridionali.it/2021/05/26/villa-battiato-museo-musica/">La villa di Franco Battiato diventerà Museo della Musica: &#8220;Un gesto d&#8217;amore verso l&#8217;artista&#8221;</a></li><li> <a href="https://eccellenzemeridionali.it/2021/05/26/gelato-dedicato-domenico-modugno-volare/">L&#8217;estate al Sud è al gusto &#8216;Volare&#8217;: il gelato dedicato a Domenico Modugno</a></li><li> <a href="https://eccellenzemeridionali.it/2021/05/25/affresco-bizantino-g20-matera/">Archeologia, ritrovato bellissimo affresco bizantino: &#8220;Una scoperta da svelare al G20&#8221;</a></li></ul></aside><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sticky-wrapper" style="margin-top:10px;"><div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div></div></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eccellenzemeridionali.it/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" /><noscript><img src="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" alt="" title=""/></noscript></a></div><div class="footer-text-wrap"><center><p>Eccellenze Meridionali è un progetto editoriale di Maledizioni SRLs - P.Iva: 09428411210</p><p> Tutti i diritti riservati, marchio reg. n° 302017000087684 ©2019 - EccellenzeMeridionali.it</p> <br></br> <a href=https://eccellenzemeridionali.it/2019/12/30/la-redazione/><b>REDAZIONE</b></a> </br> <a href=https://eccellenzemeridionali.it/2019/12/30/contatti/><b>CONTATTI</b></a> </br> <a href=https://eccellenzemeridionali.it/2019/12/30/privacy-e-cookie/><b>PRIVACY</b></a> </br> <a href=https://eccellenzemeridionali.it/2019/12/30/disclaimer/><b>DISCLAIMER</b></a></center><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#b8d5d9d4dddcd1c2d1d7d6d1f8d4dddfd9d4d5d9d1d496d1cc"><span class="__cf_email__" data-cfemail="482529242d2c21322127262108242d2f29242529212466213c">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"></div></div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2020/07/20/stasera-in-tv-appuntamenti-sud/" rel="bookmark" class="td-image-wrap" title="Stasera in tv due appuntamenti targati Sud tra risate, musica e intrighi"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2020/07/Il-giovane-Montalbano-3-324x160.jpg 324w, https://eccellenzemeridionali.it/wp-content/uploads/2020/07/Il-giovane-Montalbano-3-533x261.jpg 533w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" alt="" title="Stasera in tv due appuntamenti targati Sud tra risate, musica e intrighi" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2020/07/Il-giovane-Montalbano-3-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2020/07/Il-giovane-Montalbano-3-324x160.jpg" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2020/07/Il-giovane-Montalbano-3-324x160.jpg 324w, https://eccellenzemeridionali.it/wp-content/uploads/2020/07/Il-giovane-Montalbano-3-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Stasera in tv due appuntamenti targati Sud tra risate, musica e intrighi"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2020/07/20/stasera-in-tv-appuntamenti-sud/" rel="bookmark" title="Stasera in tv due appuntamenti targati Sud tra risate, musica e intrighi">Stasera in tv due appuntamenti targati Sud tra risate, musica e...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://eccellenzemeridionali.it/author/eliana-barbarulo/">Eliana Barbarulo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-07-20T15:26:15+00:00">20 Luglio 2020</time></span></div></div></div></div> <style type="text/css" media="screen">.td-post-sub-title{color:#525252}.td-post-author-name{display:none}@media (min-width:1141px){.td-post-author-name{display:none}}@media (min-width:1019px) and (max-width:1140px){.td-post-author-name{display:none}}@media (min-width:768px) and (max-width:1018px){.td-post-author-name{display:none}}@media (max-width:767px){.td-post-author-name{display:none}}</style><div class="td-container"><div class="infinite-item-end"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://assets.evolutionadv.it/eccellenzemeridionali_it/eccellenzemeridionali_it.new.js"></script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-149393564-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-149393564-1');</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" /> </noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-629103680"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-629103680');
  gtag('event', 'conversion', {'send_to': 'AW-629103680/UBf6CNik4tIBEMC4_asC'});</script> </div> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LcCX-oUAAAAAK8ea4fE1xgM4cKarp9docqvcP_o&#038;ver=3.0' id='google-recaptcha-js'></script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"><textarea class="tdw-css-writer-editor td_live_css_uid_1_60b157d904872"></textarea><div id="td_live_css_uid_1_60b157d904872" class="td-code-editor"></div></div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://eccellenzemeridionali.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="https://eccellenzemeridionali.it/wp-content/cache/min/1/cd1b727deac6cb4fb4d83dc5bead9157.js" data-minify="1"></script><script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[33011]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://eccellenzemeridionali.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://eccellenzemeridionali.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script><script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60b157d904872');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60b157d904872");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script></body></html>
