<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><script data-no-optimize="1">var litespeed_docref=sessionStorage.getItem("litespeed_docref");litespeed_docref&&(Object.defineProperty(document,"referrer",{get:function(){return litespeed_docref}}),sessionStorage.removeItem("litespeed_docref"));</script> <title>Che tempo farà oggi a Caserta e Benevento? Gli esperti dicono di stare in guardia</title><meta charset="UTF-8" /><link data-optimized="2" rel="stylesheet" href="https://eccellenzemeridionali.it/wp-content/litespeed/css/86e462a4f3ad9b1d8747a935bf407d32.css?ver=c90da" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://eccellenzemeridionali.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/75491807_716235728897327_4236315579088109568_o-copia.png"><meta name="description" content="Un nuovo giorno inizia per gli amici di EM, ecco l&#039;appuntamento quotidiano con il tempo! Che tempo farà oggi a Caserta e Benevento e non solo?" /><link rel="canonical" href="https://eccellenzemeridionali.it/2022/08/31/che-tempo-fara-oggi-a-caserta-e-benevento-gli-esperti-dicono-di-stare-in-guardia/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Che tempo farà oggi a Caserta e Benevento? Gli esperti dicono di stare in guardia" /><meta property="og:description" content="Un nuovo giorno inizia per gli amici di EM, ecco l&#039;appuntamento quotidiano con il tempo! Che tempo farà oggi a Caserta e Benevento e non solo?" /><meta property="og:url" content="https://eccellenzemeridionali.it/2022/08/31/che-tempo-fara-oggi-a-caserta-e-benevento-gli-esperti-dicono-di-stare-in-guardia/" /><meta property="og:site_name" content="Eccellenze Meridionali" /><meta property="article:publisher" content="https://www.facebook.com/EccellenzeMeridionali" /><meta property="article:published_time" content="2022-08-31T04:30:40+00:00" /><meta property="og:image" content="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logoeccellenzecolorato.png" /><meta property="og:image:width" content="640" /><meta property="og:image:height" content="640" /><meta property="og:image:type" content="image/png" /><meta name="author" content="Adamo Romano" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Adamo Romano" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="3 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://eccellenzemeridionali.it/2022/08/31/che-tempo-fara-oggi-a-caserta-e-benevento-gli-esperti-dicono-di-stare-in-guardia/?amp" /><meta name="generator" content="AMP for WP 1.0.77.48"/><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Eccellenze Meridionali &raquo; Feed" href="https://eccellenzemeridionali.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Eccellenze Meridionali &raquo; Feed dei commenti" href="https://eccellenzemeridionali.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Eccellenze Meridionali &raquo; Che tempo farà oggi a Caserta e Benevento? Gli esperti dicono di stare in guardia Feed dei commenti" href="https://eccellenzemeridionali.it/2022/08/31/che-tempo-fara-oggi-a-caserta-e-benevento-gli-esperti-dicono-di-stare-in-guardia/feed/" /><style id='global-styles-inline-css' type='text/css'>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</style><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style> <script type="litespeed/javascript" data-src='https://eccellenzemeridionali.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <link rel="https://api.w.org/" href="https://eccellenzemeridionali.it/wp-json/" /><link rel="alternate" type="application/json" href="https://eccellenzemeridionali.it/wp-json/wp/v2/posts/85227" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eccellenzemeridionali.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eccellenzemeridionali.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://eccellenzemeridionali.it/?p=85227' /><link rel="alternate" type="application/json+oembed" href="https://eccellenzemeridionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feccellenzemeridionali.it%2F2022%2F08%2F31%2Fche-tempo-fara-oggi-a-caserta-e-benevento-gli-esperti-dicono-di-stare-in-guardia%2F" /><link rel="alternate" type="text/xml+oembed" href="https://eccellenzemeridionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feccellenzemeridionali.it%2F2022%2F08%2F31%2Fche-tempo-fara-oggi-a-caserta-e-benevento-gli-esperti-dicono-di-stare-in-guardia%2F&#038;format=xml" /> <script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/eccellenzemeridionali.it\/2022\/08\/31\/che-tempo-fara-oggi-a-caserta-e-benevento-gli-esperti-dicono-di-stare-in-guardia\/","headline":"Che tempo farà oggi a Caserta e Benevento? Gli esperti dicono di stare in guardia","description":"Un nuovo giorno inizia per gli amici di EM, ecco l'appuntamento quotidiano con il tempo! Che tempo farà..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/eccellenzemeridionali.it\/2022\/08\/31\/che-tempo-fara-oggi-a-caserta-e-benevento-gli-esperti-dicono-di-stare-in-guardia\/","headline":"Che tempo farà oggi a Caserta e Benevento? Gli esperti dicono di stare in guardia","description":"Un nuovo giorno inizia per gli amici di EM, ecco l'appuntamento quotidiano con il tempo! Che tempo farà...","copyrightYear":"2022"}]</script>  <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/eccellenzemeridionali.it\/2022\/08\/31\/che-tempo-fara-oggi-a-caserta-e-benevento-gli-esperti-dicono-di-stare-in-guardia\/"},"url":"https:\/\/eccellenzemeridionali.it\/2022\/08\/31\/che-tempo-fara-oggi-a-caserta-e-benevento-gli-esperti-dicono-di-stare-in-guardia\/","headline":"Che tempo farà oggi a Caserta e Benevento? Gli esperti dicono di stare in guardia","datePublished":"2022-08-31T06:30:40+02:00","dateModified":"2022-08-31T06:30:40+02:00","publisher":{"@type":"Organization","@id":"https:\/\/eccellenzemeridionali.it\/#organization","name":"Eccellenze Meridionali","logo":{"@type":"ImageObject","url":"https:\/\/eccellenzemeridionali.it\/wp-content\/uploads\/2020\/01\/download.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/eccellenzemeridionali.it\/wp-content\/uploads\/2022\/05\/Picsart_22-05-18_17-48-07-409.jpg","width":1200,"height":675},"articleSection":"News","keywords":"meteo","description":"Un nuovo giorno inizia per gli amici di EM, ecco l'appuntamento quotidiano con il tempo! Che tempo farà oggi a Caserta e Benevento e non solo? Scopriamolo! Napoli Il tempo a Napoli sarà molto chiaro, con un'umidità del 57% e una temperatura media di 28.15 °C. La temperatura minima","author":{"@type":"Person","name":"Adamo Romano","url":"https:\/\/eccellenzemeridionali.it\/author\/migliormeridionale\/","description":"Classe 1985, nato e cresciuto tra il Vesuvio ed il mare, nella città di Torre Annunziata è autore e disegnatore conosciuto sul web e sui mass-media anche con lo pseudonimo \"Maledizioni\". Inventore ed autore dell'Oroscopo del Sud su Eccellenze Meridionali","image":{"@type":"ImageObject","url":"https:\/\/eccellenzemeridionali.it\/wp-content\/litespeed\/avatar\/e293b018e5dc3ac9ae97aa5cbb6aac0b.jpg?ver=1661348505","height":96,"width":96}},"commentCount":"0"}</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script type="litespeed/javascript">window.tdb_globals={"wpRestNonce":"4f1159f133","wpRestUrl":"https:\/\/eccellenzemeridionali.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","globalSettings":{"tdcSavingHistory":!1},"isAjax":!1,"isAdminBarShowing":!1,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null}</script> <style id="tdb-global-colors">:root {--accent-color: #fff;}</style> <script type="litespeed/javascript">window.tdwGlobal={"adminUrl":"https:\/\/eccellenzemeridionali.it\/wp-admin\/","wpRestNonce":"4f1159f133","wpRestUrl":"https:\/\/eccellenzemeridionali.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"}</script> <script type="litespeed/javascript">window.tdaGlobal={"adminUrl":"https:\/\/eccellenzemeridionali.it\/wp-admin\/","wpRestNonce":"4f1159f133","wpRestUrl":"https:\/\/eccellenzemeridionali.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":35754}</script>  <script type="litespeed/javascript">var tdBlocksArray=[];function tdBlock(){this.id='';this.block_type=1;this.atts='';this.td_column_number='';this.td_current_page=1;this.post_count=0;this.found_posts=0;this.max_num_pages=0;this.td_filter_value='';this.is_ajax_running=!1;this.td_user_action='';this.header_color='';this.ajax_pagination_infinite_stop=''}(function(){var htmlTag=document.getElementsByTagName("html")[0];if(navigator.userAgent.indexOf("MSIE 10.0")>-1){htmlTag.className+=' ie10'}
if(!!navigator.userAgent.match(/Trident.*rv\:11\./)){htmlTag.className+=' ie11'}
if(navigator.userAgent.indexOf("Edge")>-1){htmlTag.className+=' ieEdge'}
if(/(iPad|iPhone|iPod)/g.test(navigator.userAgent)){htmlTag.className+=' td-md-is-ios'}
var user_agent=navigator.userAgent.toLowerCase();if(user_agent.indexOf("android")>-1){htmlTag.className+=' td-md-is-android'}
if(-1!==navigator.userAgent.indexOf('Mac OS X')){htmlTag.className+=' td-md-is-os-x'}
if(/chrom(e|ium)/.test(navigator.userAgent.toLowerCase())){htmlTag.className+=' td-md-is-chrome'}
if(-1!==navigator.userAgent.indexOf('Firefox')){htmlTag.className+=' td-md-is-firefox'}
if(-1!==navigator.userAgent.indexOf('Safari')&&-1===navigator.userAgent.indexOf('Chrome')){htmlTag.className+=' td-md-is-safari'}
if(-1!==navigator.userAgent.indexOf('IEMobile')){htmlTag.className+=' td-md-is-iemobile'}})();var tdLocalCache={};(function(){"use strict";tdLocalCache={data:{},remove:function(resource_id){delete tdLocalCache.data[resource_id]},exist:function(resource_id){return tdLocalCache.data.hasOwnProperty(resource_id)&&tdLocalCache.data[resource_id]!==null},get:function(resource_id){return tdLocalCache.data[resource_id]},set:function(resource_id,cachedData){tdLocalCache.remove(resource_id);tdLocalCache.data[resource_id]=cachedData}}})();var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];var tdc_is_installed="yes";var td_ajax_url="https:\/\/eccellenzemeridionali.it\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=11.5.1";var td_get_template_directory_uri="https:\/\/eccellenzemeridionali.it\/wp-content\/plugins\/td-composer\/legacy\/common";var tds_snap_menu="";var tds_logo_on_sticky="";var tds_header_style="";var td_please_wait="Per favore attendi...";var td_email_user_pass_incorrect="Utente o password errata!";var td_email_user_incorrect="Email o Username errati!";var td_email_incorrect="Email non corretta!";var td_user_incorrect="Username incorrect!";var td_email_user_empty="Email or username empty!";var td_pass_empty="Pass empty!";var td_pass_pattern_incorrect="Invalid Pass Pattern!";var td_retype_pass_incorrect="Retyped Pass incorrect!";var tds_more_articles_on_post_enable="";var tds_more_articles_on_post_time_to_wait="";var tds_more_articles_on_post_pages_distance_from_top=0;var tds_theme_color_site_wide="#e28534";var tds_smart_sidebar="";var tdThemeName="Newspaper";var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";var td_magnific_popup_translation_tCounter="%curr% di %total%";var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";var tdBlockNonce="c00848633a";var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};var td_ad_background_click_link="";var td_ad_background_click_target=""</script> <style>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</style><link rel="icon" href="https://eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-150x150.jpg" sizes="32x32" /><link rel="icon" href="https://eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-300x300.jpg" sizes="192x192" /><meta name="msapplication-TileImage" content="https://eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-300x300.jpg" /><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #e28534;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #e28534;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #e28534;
                }
                .tdm-btn-style1 {
					background-color: #e28534;
				}
				.tdm-btn-style2:before {
				    border-color: #e28534;
				}
				.tdm-btn-style2 {
				    color: #e28534;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #e28534;
                    -moz-box-shadow: 0 2px 16px #e28534;
                    box-shadow: 0 2px 16px #e28534;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #e28534;
                    -moz-box-shadow: 0 4px 26px #e28534;
                    box-shadow: 0 4px 26px #e28534;
				}</style><style>.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}</style> <script charset="UTF-8" type="litespeed/javascript" data-src="//web.webpushs.com/js/push/10b326cc3c189d90df1187b4785727c3_1.js"></script> <script data-ad-client="ca-pub-4448308114640987" type="litespeed/javascript" data-src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script async data-type="lazy" data-src="https://adv.rtbuzz.net/w123804.js"></script> <script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>  <script type="text/javascript" async=true data-type="lazy" data-src="data:text/javascript;base64,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"></script>  <script type="litespeed/javascript">(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi',2,function(){})};b.style.padding="5px";b.style.display="block";b.style.textDecoration="none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})()</script> <style id="tdw-css-placeholder"></style></head><body data-rsssl=1 class="post-template-default single single-post postid-85227 single-format-standard td-standard-pack che-tempo-fara-oggi-a-caserta-e-benevento-gli-esperti-dicono-di-stare-in-guardia global-block-template-10 tdb_template_35754 white-menu tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-menu-background" style="visibility:hidden"></div><div id="td-mobile-nav" style="visibility:hidden"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Registrati</a></div></div></div><div class="td-mobile-content"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241"><a href="https://eccellenzemeridionali.it/">Home</a></li><li id="menu-item-2499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2499"><a href="https://eccellenzemeridionali.it/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/">Personaggi</a></li><li id="menu-item-3457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/">Eventi</a></li></ul></li><li id="menu-item-2500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2500"><a href="https://eccellenzemeridionali.it/tradizioni/">Tradizioni<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/">Leggende</a></li><li id="menu-item-3458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/">Modi di dire</a></li></ul></li><li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/">Viaggi</a></li><li id="menu-item-3439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/">Ricette</a></li><li id="menu-item-3440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/">Curiosità</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background" style="visibility:hidden"></div><div class="td-search-wrap-mob" style="visibility:hidden"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://eccellenzemeridionali.it/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap"><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_2{
                    min-height: 0;
                }.tdi_2 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #ffffff !important;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}</style><div class="tdi_1_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_7" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}</style><style>/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #f07a18;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #f07a18;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
padding-top:3px !important;
width:60% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_10" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}</style><style>/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    margin-top: 0px;
                
                    margin-bottom: 0px;
                
                    margin-right: 0px;
                
                    margin-left: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap:first-child{
                    margin-top: 0;
                
                    margin-left: 0;
                }.tdi_10 .tdb-logo-img-wrap:last-child{
                    margin-bottom: 0;
                
                    margin-right: 0;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eccellenzemeridionali.it/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNDAiIGhlaWdodD0iNDgiIHZpZXdCb3g9IjAgMCAxNDAgNDgiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" class="tdb-logo-img td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" data-src="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" alt="Eccellenze Meridionali"  title="Eccellenze Meridionali "  width="140" height="48" /></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_13" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #573720;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #573720;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap"><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap"><div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form id="loginForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div>
<input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><form id="forgotpassForm" action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"></form><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}</style><div class="tdi_20_rand_style td-element-style" ><style>.tdi_20_rand_style{
background-color:#ffffff !important;
}</style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

/* desktop */ @media(min-width: 1141px) { .tdi_23 { 
display:none !important;
} }</style><div class="tdi_22_rand_style td-element-style" ><style>.tdi_22_rand_style{
background-color:#222222 !important;
}</style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_27" ><style>/* inline tdc_css att */

.tdi_27{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}</style><style>/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì, Agosto 31, 2022</div></div></div>  <script type="litespeed/javascript">var tdb_login_sing_in_shortcode="on"</script> <div class="td_block_wrap tdb_header_user tdi_28 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_28" ><style>/* inline tdc_css att */

.tdi_28{
margin-right:14px !important;
}</style><style>/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_28 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log-icon-svg svg,
                .tdi_28 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_28 .tdb-head-usr-log i{
                    color: #ffffff;
                }</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Accedi</span></a></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_29{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
display:none !important;
}
}</style><style>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</style><div id=tdi_29 class="td_block_inner td-fix-index"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-241"><a href="https://eccellenzemeridionali.it/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2499 tdb-menu-item-inactive"><a href="https://eccellenzemeridionali.it/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/"><div class="tdb-menu-item-text">Personaggi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2500 tdb-menu-item-inactive"><a href="https://eccellenzemeridionali.it/tradizioni/"><div class="tdb-menu-item-text">Tradizioni</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/"><div class="tdb-menu-item-text">Leggende</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/"><div class="tdb-menu-item-text">Modi di dire</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/"><div class="tdb-menu-item-text">Ricette</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/"><div class="tdb-menu-item-text">Curiosità</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_30" ><style>/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_30{
                    float: right;
                    clear: none;
                }</style><style>.tdi_31 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/EccellenzeMeridionali/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/EccellenzeMeridionali/" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/EccellenzeMeridionali.it"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/EccellenzeMeridionali.it" class="tdm-social-text" >Instagram</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_37{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37,
				.tdi_37 .tdc-inner-columns{
				    display: block;
				}.tdi_37 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37.tdc-row-content-vert-center,
                    .tdi_37.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-bottom,
                    .tdi_37.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37{
margin-top:5px !important;
margin-bottom:5px !important;
padding-top:0px !important;
padding-bottom:5px !important;
}

.tdi_37 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}</style><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:calc(100% - 468px) !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_40" ><style>/* inline tdc_css att */

.tdi_40{
justify-content:center !important;
text-align:center !important;
}</style><style>/* custom css */
.tdi_40 .tdb-logo-a,
                .tdi_40 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40 .tdb-logo-text-title{
                    display: block;
                }.tdi_40 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdb-logo-img{
                    max-width: 220px;
                }
}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eccellenzemeridionali.it/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNzIiIGhlaWdodD0iOTAiIHZpZXdCb3g9IjAgMCAyNzIgOTAiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="272" height="90" class="tdb-logo-img td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/desktretina-300x99.png" data-src="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png" alt="Eccellenze Meridionali"  title="Eccellenze Meridionali "  /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_42  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 .vc_column-inner > .wpb_wrapper,
				.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42{
width:70% !important;
justify-content:center !important;
text-align:center !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
width:468px !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_43 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_43"  style=" z-index: 999;"><style>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</style><style>.tdi_43 .tdb-menu > li > a:after,
				.tdi_43 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}</style><style></style><div id=tdi_43 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-241"><a href="https://eccellenzemeridionali.it/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2499 tdb-menu-item-inactive"><a href="https://eccellenzemeridionali.it/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/"><div class="tdb-menu-item-text">Personaggi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2500 tdb-menu-item-inactive"><a href="https://eccellenzemeridionali.it/tradizioni/"><div class="tdb-menu-item-text">Tradizioni</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/"><div class="tdb-menu-item-text">Leggende</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/"><div class="tdb-menu-item-text">Modi di dire</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/"><div class="tdb-menu-item-text">Ricette</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/"><div class="tdb-menu-item-text">Curiosità</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_46 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_46" ><style>/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46{
margin-top:1px !important;
}
}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://eccellenzemeridionali.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_47" class="tdc-zone"><div class="tdc_zone tdi_48  wpb_row td-pb-row" data-sticky-offset="0" ><style scoped>/* custom css */
.tdi_48{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div id="tdi_49" class="tdc-row"><div class="vc_row tdi_50  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_50,
                .tdi_50 .tdc-columns{
                    min-height: 0;
                }.tdi_50,
				.tdi_50 .tdc-columns{
				    display: block;
				}.tdi_50 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_52  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_52{
                    vertical-align: baseline;
                }.tdi_52 > .wpb_wrapper,
				.tdi_52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_52 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="85227" data-autoload-type="" data-autoload-count="5" ><style>.tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }</style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-35754"
class="post-35754 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            ><div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_54{
                    min-height: 0;
                }</style><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_56,
                .tdi_56 .tdc-columns{
                    min-height: 0;
                }.tdi_56,
				.tdi_56 .tdc-columns{
				    display: block;
				}.tdi_56 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56{
padding-top:22px !important;
}

.tdi_56 .td_block_wrap{ text-align:left }</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_58{
                    vertical-align: baseline;
                }.tdi_58 > .wpb_wrapper,
				.tdi_58 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_58 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_58 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_58 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_60 td-pb-border-top td_block_template_10 tdb-breadcrumbs"  data-td-block-uid="tdi_60" ><style>/* custom css */
.tdb-breadcrumbs{
                  margin-bottom: 11px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 12px;
                  color: #747474;
                  line-height: 18px;
                }.tdb-breadcrumbs a{
                  color: #747474;
                }.tdb-breadcrumbs a:hover{
                  color: #000;
                }.tdb-breadcrumbs .tdb-bread-sep{
                  line-height: 1;
                  vertical-align: middle;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg{
                  height: auto;
                }.tdb-breadcrumbs .tdb-bread-sep-svg svg,
                .tdb-breadcrumbs .tdb-bread-sep-svg svg *{
                  fill: #c3c3c3;
                }.single-tdb_templates.author-template .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdb_category_breadcrumbs{
                  margin: 21px 0 9px;
                }.search-results .tdb_breadcrumbs{
                  margin-bottom: 2px;
                }.tdi_60 .tdb-bread-sep{
                    font-size: 8px;
                
                    margin: 0 5px;
                }.td-theme-wrap .tdi_60{
					text-align: left;
				}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://eccellenzemeridionali.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in News" class="tdb-entry-crumb" href="https://eccellenzemeridionali.it/news/">News</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Che tempo farà oggi a Caserta e Benevento? Gli esperti dicono di...</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://eccellenzemeridionali.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eccellenzemeridionali.it/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Che tempo farà oggi a Caserta e Benevento? Gli esperti dicono di..."                                
                            }
                        }    ]
                        }</script></div></div></div></div><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62 td-ss-row wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_65 td-pb-border-top td_block_template_10"   data-td-block-uid="tdi_65" ><style>/* custom css */
.tdb_single_categories{
                  margin: 0 0 10px 0;
                  line-height: 1;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                }.tdb_single_categories a{
                  pointer-events: auto;
                  font-size: 10px;
                  display: inline-block;
                  margin: 0 5px 5px 0;
                  line-height: 1;
                  color: #fff;
                  padding: 3px 6px 4px 6px;
                  white-space: nowrap;
                  position: relative;
                  vertical-align: middle;
                }.tdb_single_categories a:hover .tdb-cat-bg{
                  opacity: 0.9;
                }.tdb_single_categories a:hover .tdb-cat-bg:before{
                  opacity: 1;
                }.tdb-category i:last-of-type{
                  display: none;
                }.tdb-cat-text{
                  display: inline-block;
                  vertical-align: middle;
                  margin-right: 10px;
                }.tdb-cat-sep{
                  font-size: 14px;
                  vertical-align: middle;
                  position: relative;
                }.tdb-cat-sep-svg{
                  line-height: 0;
                }.tdb-cat-sep-svg svg{
                  width: 14px;
                  height: auto;
                }.tdb-cat-bg{
                  position: absolute;
                  background-color: #222;
                  border: 1px solid #222;
                  width: 100%;
                  height: 100%;
                  top: 0;
                  left: 0;
                  z-index: -1;
                }.tdb-cat-bg:before{
                  content: '';
                  width: 100%;
                  height: 100%;
                  left: 0;
                  top: 0;
                  position: absolute;
                  z-index: -1;
                  opacity: 0;
                  -webkit-transition: opacity 0.3s ease;
                  transition: opacity 0.3s ease;
                }.tdb-cat-style2 .tdb-cat-bg{
                  background-color: rgba(34, 34, 34, 0.85);
                }.tdi_65 .tdb-cat-bg{
					border-width: 1px;
				}.tdi_65 .tdb-cat-sep{
					font-size: 14px;
				}.tdi_65 .tdb-cat-text{
					margin-right: 10px;
				}.td-theme-wrap .tdi_65{
					text-align: left;
				}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://eccellenzemeridionali.it/news/" ><span class="tdb-cat-bg"></span>News</a><a class="tdb-entry-category" href="https://eccellenzemeridionali.it/campania/" ><span class="tdb-cat-bg"></span>Regione Campania</a></div></div><div class="td_block_wrap tdb_title tdi_66 tdb-single-title td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_66" ><style>/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_66 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_66 .tdb-title-line{
					height: 50px;
				}.td-theme-wrap .tdi_66{
					text-align: left;
				}.tdi_66 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}.tdi_66 .tdb-title-text{
					font-size:38px !important;line-height:1.2 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_66 .tdb-title-text{
					font-size:32px !important;line-height:1.2 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_66 .tdb-title-text{
					font-size:30px !important;line-height:1.2 !important;
				}
}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Che tempo farà oggi a Caserta e Benevento? Gli esperti dicono di stare in guardia</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_68 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_68" ><style>/* inline tdc_css att */

.tdi_68{
margin-right:10px !important;
}</style><style>/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_68{
                    display: inline-block;
                }.tdi_68 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_68 .avatar{
                    width: 30px;
                    height: 30px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_68 .tdb-author-name{
					color: #000;
				}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://eccellenzemeridionali.it/author/migliormeridionale/" title="Adamo Romano"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI5NiIgaGVpZ2h0PSI5NiIgdmlld0JveD0iMCAwIDk2IDk2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" alt='Adamo Romano' data-src='https://eccellenzemeridionali.it/wp-content/litespeed/avatar/e293b018e5dc3ac9ae97aa5cbb6aac0b.jpg?ver=1661348505' data-srcset='https://eccellenzemeridionali.it/wp-content/litespeed/avatar/bf8d5df94a4a36bc91486f1f5e86471c.jpg?ver=1661349182 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Di</span> <a class="tdb-author-name" href="https://eccellenzemeridionali.it/author/migliormeridionale/">Adamo Romano</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_69 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_69" ><style>/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_69{
                    display: inline-block;
                }.tdi_69 svg{
                    width: 14px;
                }.tdi_69 .tdb-date-icon{
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-08-31T06:30:40+02:00">31 Agosto 2022</time></div></div><div class="td_block_wrap tdb_single_modified_date tdi_70 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_70" ><style>/* inline tdc_css att */

.tdi_70{
justify-content:center !important;
text-align:center !important;
}</style><style>/* custom css */
.tdb_single_modified_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_modified_date svg{
                  height: auto;
                }.tdb_single_modified_date svg,
                 .tdb_single_modified_date svg *{
                  fill: #444;
                }.tdi_70{
                    display: inline-block;
                
                    float: right;
                }.tdi_70 i{
                    font-size: 2;
                }.tdi_70 svg{
                    width: 2px;
                }.tdi_70 .tdb-date-icon{
                    margin-right: 5px;
                }</style><div class="tdb-block-inner td-fix-index"><span>Ultimo aggiornamento</span> <time class="entry-date updated td-module-date" datetime="2022-08-31T06:30:40+02:00">31 Agosto 2022 </time></div></div><div class="td_block_wrap tdb_single_featured_image tdi_72 tdb-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_72" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_72{
margin-right:-20px !important;
margin-left:-20px !important;
}
}</style><style>/* custom css */
.tdb_single_featured_image{
                  margin-bottom: 26px;
                }.tdb_single_featured_image.tdb-sfi-stretch{
                  opacity: 0;
                }.tdb_single_featured_image.tdb-sfi-stretch,
                .tdb_single_featured_image .tdb-block-inner{
                  -webkit-transition: all 0.3s ease-in-out;
                  transition: all 0.3s ease-in-out;
                }.tdb_single_featured_image img{
                  display: block;
                  width: 100%;
                }.tdb_single_featured_image video{
                  max-width: 100%;
                }.tdb_single_featured_image .tdb-caption-text{
                  z-index: 1;
                  text-align: left;
                  font-size: 11px;
                  font-style: italic;
                  font-weight: normal;
                  line-height: 17px;
                  color: #444;
                }.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{
                  text-align: center;
                  left: 0;
                  right: 0;
                  margin-left: auto;
                  margin-right: auto;
                }.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{
                  text-align: right;
                  left:  auto;
                  right: 0;
                }.tdb-no-featured-img{
                  background-color: #f1f1f1;
                  width: 100%;
                  height: 500px;
                }.tdb-no-featured-audio{
                  height: 59px;
                }.tdi_72 .td-audio-player{
                    font-size: 12px;
                }.tdi_72 .tdb-caption-text{
                    margin: 6px 0 0;
                
                    display: none;
                }.tdi_72:hover .tdb-block-inner:before{
                    opacity: 0;
                }</style><div class="tdb-block-inner td-fix-index"><figure>
<a
href="https://eccellenzemeridionali.it/wp-content/uploads/2022/05/Picsart_22-05-18_17-48-07-409.jpg"
data-caption="Che tempo fa in Campania e nelle città di Napoli, Salerno, Caserta, Benevento, Avellino, Paestum"
>
<img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI2OTYiIGhlaWdodD0iMzkyIiB2aWV3Qm94PSIwIDAgNjk2IDM5MiI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4="
width="696"
height="392"
class="entry-thumb td-modal-image"
data-src="https://eccellenzemeridionali.it/wp-content/uploads/2022/05/Picsart_22-05-18_17-48-07-409-696x392.jpg" data-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2022/05/Picsart_22-05-18_17-48-07-409-696x392.jpg 696w, https://eccellenzemeridionali.it/wp-content/uploads/2022/05/Picsart_22-05-18_17-48-07-409-300x169.jpg 300w, https://eccellenzemeridionali.it/wp-content/uploads/2022/05/Picsart_22-05-18_17-48-07-409-1024x576.jpg 1024w, https://eccellenzemeridionali.it/wp-content/uploads/2022/05/Picsart_22-05-18_17-48-07-409-768x432.jpg 768w, https://eccellenzemeridionali.it/wp-content/uploads/2022/05/Picsart_22-05-18_17-48-07-409-1068x601.jpg 1068w, https://eccellenzemeridionali.it/wp-content/uploads/2022/05/Picsart_22-05-18_17-48-07-409-747x420.jpg 747w, https://eccellenzemeridionali.it/wp-content/uploads/2022/05/Picsart_22-05-18_17-48-07-409.jpg 1200w" data-sizes="(max-width: 696px) 100vw, 696px"
alt=""
title="Previsioni del tempo Campania: Napoli, Salerno, Caserta, Benevento, Avellino, Paestum"
/>
</a><figcaption class="tdb-caption-text">Che tempo fa in Campania e nelle città di Napoli, Salerno, Caserta, Benevento, Avellino, Paestum</figcaption></figure></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_74"><div class="td-fix-index"></div></div><div class="td_block_wrap tdb_single_content tdi_75 td-pb-border-top td_block_template_10 td-post-content tagdiv-type"  data-td-block-uid="tdi_75" ><style>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</style><div class="tdb-block-inner td-fix-index"><h3>Un nuovo giorno inizia per gli amici di EM, ecco l'appuntamento quotidiano con il tempo! Che tempo farà oggi a Caserta e Benevento e non solo? Scopriamolo!</h3><h2>Napoli</h2><div class='code-block code-block-6 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'><div style="min-height:250px"><div id="rtbuzz_topmobile"></div><script>window.RTBuzz.cmd.push("topmobile");</script> </div></div><p>  Il tempo a Napoli sarà molto chiaro, con un'umidità del 57% e una temperatura media di 28.15 °C. La temperatura minima rispetto a ieri sarà di -24.11 °C mentre la massima raggiungerà i 28.42 °C. La velocità del vento sarà di circa 4.85 km/h, mentre la percentuale di nuvolosità sarà intorno al 8%. Oggi a Napoli il tempo sarà molto chiaro, con un'umidità del 57% e una temperatura media di 28.15 °C. La temperatura minima rispetto a ieri sarà di -24.11 °C mentre la massima raggiungerà i 28.42 °C. La velocità del vento sarà di circa 4.85 km/h, mentre la percentuale di nuvolosità sarà intorno al 8%.</p><div class='code-block code-block-1 ai-viewport-1' style='margin: 8px 0; clear: both;'><div style="min-height:250px"><div id="rtbuzz_insidepost2"></div><script>window.RTBuzz.cmd.push("insidepost2");</script> </div></div><h2>Avellino</h2><p>  Il meteo di Avellino oggi è caratterizzato da pioggia leggera e una temperatura media di 29.3 gradi. La temperatura minima è di 20.62 gradi mentre la temperatura massima è di 29.76 gradi. Il vento ruota intorno ai 3.9 km/h con una percentuale di nuvolosità pari a 0%. Oggi a Avellino potete dedicarvi alla visita di alcuni monumenti come il Duomo, costruito in stile neoclassico o la Certosa di San Lorenzo.</p><div class='code-block code-block-7 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'><div style="min-height:250px"><div id="rtbuzz_topmobile"></div><script>window.RTBuzz.cmd.push("topmobile");</script> </div></div><div class='code-block code-block-2 ai-viewport-1' style='margin: 8px 0; clear: both;'><div style="min-height:250px"><div id="rtbuzz_insidepost2"></div><script>window.RTBuzz.cmd.push("insidepost2");</script> </div></div><h2>Caserta</h2><p>  Il meteo per la città di Caserta è sereno con una percentuale di nuvolosità bassa. La temperatura media si aggira intorno ai 31.21°C mentre la temperatura minima registrata è di 22.8°C. Cosa significa in base a questo meteo: Il meteo per la città di Caserta è sereno con una percentuale di nuvolosità bassa. Questo significa che il cielo sarà sereno o poco nuvoloso e che la temperatura media si aggirerà intorno ai 31.21°C, con una temperatura minima registrata di 22.8°C..</p><div class='code-block code-block-8 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'><div style="min-height:250px"><div id="rtbuzz_middlemobile2"></div><script>window.RTBuzz.cmd.push("middlemobile2");</script> </div></div><div class='code-block code-block-3 ai-viewport-1' style='margin: 8px 0; clear: both;'><div style="min-height:250px"><div id="rtbuzz_insidepost3"></div><script>window.RTBuzz.cmd.push("insidepost3");</script> </div></div><h2>Salerno</h2><p>  Il meteo di Salerno oggi è caratterizzato da una leggera pioggia, con una temperatura media di 26.72°C, una temperatura minima di 17.32°C e una temperatura massima di 28.14°C. Il vento soffia con una velocità media di 4.11km/h ed è presente una percentuale di nuvolosità del 0%. Oggi in base al meteo di Salerno si potrà fare: una passeggiata lungo il mare, visto che la pioggia è leggera; oppure visitare le bellezze della città, anche se il cielo è nuvoloso.</p><div class='code-block code-block-9 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'><div style="min-height:250px"><div id="rtbuzz_middlemobile2"></div><script>window.RTBuzz.cmd.push("middlemobile2");</script> </div></div><div class='code-block code-block-4 ai-viewport-1' style='margin: 8px 0; clear: both;'><div style="min-height:250px"><div id="rtbuzz_insidepost4"></div><script>window.RTBuzz.cmd.push("insidepost4");</script> </div></div><h2>Benevento</h2><p>  Il meteo di Benevento è caratterizzato da una pioggia debole e da un'umidità del 38%. La temperatura media è di 30.47°C, la temperatura minima registrata è di 20.38°C mentre la massima raggiunge i 31.27°C. La velocità del vento è di 6.65 km/h mentre la percentuale di nuvolosità si attesta al 3%. Il meteo di Benevento oggi è caratterizzato da una pioggia debole e da un'umidità alta. La temperatura media è di 30.47°C, la temperatura minima registrata è di 20.38°C mentre la massima raggiunge i 31.27°C. La velocità del vento è bassa, intorno ai 6.65 km/h, e la percentuale di nuvolosità si attesta al 3%.</p><div class='code-block code-block-10 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'><div style="min-height:250px"><div id="rtbuzz_middlemobile2"></div><script>window.RTBuzz.cmd.push("middlemobile2");</script> </div></div><h2>Paeestum</h2><p>  Il meteo per Paestum prevede una giornata con cielo nuvoloso e pioggia moderata. L'umidità è alta e la temperatura media si attesterà sui 29 gradi centigradi. La temperatura minima sarà di 21 gradi, mentre la massima toccherà i 30. La velocità del vento sarà moderata, intorno ai 4 chilometri orari, e la percentuale di nuvolosità sarà pari allo 0%. Oggi è possibile dedicarsi all'attività fisica all'aperto o fare una passeggiata lungo il mare.</p></div></div><div class="td_block_wrap tdb_single_tags tdi_78 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_78" ><style>/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_78 span{
                    margin-right: 4px;
                
                    padding: 2px 8px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                }.tdi_78 a{
                    margin-right: 4px;
                
                    padding: 1px 7px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78 a{
                    border: 1px solid #ededed;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78 a{
                    border: 1px solid #ededed;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_78 a{
                    border: 1px solid #ededed;
                }
}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://eccellenzemeridionali.it/info/meteo/">meteo</a></li></ul></div></div><div class="td_block_wrap tdb_single_next_prev tdi_79 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_79" ><style>/* inline tdc_css att */

.tdi_79{
padding-top:20px !important;
}</style><style>/* custom css */
.tdb_single_next_prev{
                  *zoom: 1;
                }.tdb_single_next_prev:before,
                .tdb_single_next_prev:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdb_single_next_prev:after{
                  clear: both;
                }.tdb-next-post{
                  font-family: 'Roboto', sans-serif;
                  width: 48%;
                  float: left;
                  transform: translateZ(0);
                  -webkit-transform: translateZ(0);
                  min-height: 1px;
                  line-height: 1;
                }.tdb-next-post span{
                  display: block;
                  font-size: 12px;
                  color: #747474;
                  margin-bottom: 7px;
                }.tdb-next-post a{
                  font-size: 15px;
                  color: #222;
                  line-height: 21px;
                  -webkit-transition: color 0.2s ease;
                  transition: color 0.2s ease;
                }.tdb-next-post a:hover{
                  color: #4db2ec;
                }.tdb-post-next{
                  margin-left: 2%;
                  text-align: right;
                }.tdb-post-prev{
                  margin-right: 2%;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){

}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){

}

/* phone */
@media (max-width: 767px){

}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-next-post tdb-next-post-bg tdb-post-prev"><span>Articolo precedente</span><a href="https://eccellenzemeridionali.it/2022/08/30/chiara-nasti-e-mattia-zaccagni-e-bufera-social-sul-nome-del-bambino/">Chiara Nasti e Mattia Zaccagni: è bufera social sul nome del bambino</a></div><div class="tdb-next-post tdb-next-post-bg tdb-post-next"><span>Articolo successivo</span><a href="https://eccellenzemeridionali.it/2022/08/31/oroscopo-del-sud-incredibili-capovolgimenti-per-toro-e-vergine/">Oroscopo del Sud: incredibili capovolgimenti per Toro e Vergine</a></div></div></div><div class="td_block_wrap tdb_single_author tdi_80 td-pb-border-top td_block_template_10 tdb-post-meta"  data-td-block-uid="tdi_80" ><style>/* custom css */
.tdi_80 .tdb-author-name-wrap{
                    align-items: baseline;
                }.tdi_80 .avatar{
                    width: 100px;
                    height: 100px;
                
                    margin-right: 6px;
                
                    border-radius: 10%;
                }.tdi_80 .tdb-author-name{
					color: #000;
				
					font-size:14px !important;
				}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://eccellenzemeridionali.it/author/migliormeridionale/" title="Adamo Romano"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI5NiIgaGVpZ2h0PSI5NiIgdmlld0JveD0iMCAwIDk2IDk2Ij48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" alt='Adamo Romano' data-src='https://eccellenzemeridionali.it/wp-content/litespeed/avatar/e293b018e5dc3ac9ae97aa5cbb6aac0b.jpg?ver=1661348505' data-srcset='https://eccellenzemeridionali.it/wp-content/litespeed/avatar/bf8d5df94a4a36bc91486f1f5e86471c.jpg?ver=1661349182 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Scritto da</span> <a class="tdb-author-name" href="https://eccellenzemeridionali.it/author/migliormeridionale/">Adamo Romano</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_82  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>/* custom css */
.td_block_separator{
                  width: 100%;
                  align-items: center;
                  margin-bottom: 38px;
                  padding-bottom: 10px;
                }.td_block_separator span{
                  position: relative;
                  display: block;
                  margin: 0 auto;
                  width: 100%;
                  height: 1px;
                  border-top: 1px solid #EBEBEB;
                }.td_separator_align_left span{
                  margin-left: 0;
                }.td_separator_align_right span{
                  margin-right: 0;
                }.td_separator_dashed span{
                  border-top-style: dashed;
                }.td_separator_dotted span{
                  border-top-style: dotted;
                }.td_separator_double span{
                  height: 3px;
                  border-bottom: 1px solid #EBEBEB;
                }.td_separator_shadow > span{
                  position: relative;
                  height: 20px;
                  overflow: hidden;
                  border: 0;
                  color: #EBEBEB;
                }.td_separator_shadow > span > span{
                  position: absolute;
                  top: -30px;
                  left: 0;
                  right: 0;
                  margin: 0 auto;
                  height: 13px;
                  width: 98%;
                  border-radius: 100%;
                }
/* inline tdc_css att */

.tdi_82{
margin-top:28px !important;
margin-bottom:20px !important;
}</style></div></div></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_86 td-pb-border-top td_block_template_10 td_flex_block"  data-td-block-uid="tdi_86" ><style>.td_block_template_10.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_10 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 24px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_10 .td-block-title:before {
                content: '';
                width: 100%;
                height: 3px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_10 .td-block-title > * {
                color: #000;
            }
            .td_block_template_10 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_10 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_10 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_10 .td-subcat-dropdown ul:after {
                height: 3px !important;
            }
            .td_block_template_10 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_10 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_10 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_10 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }</style><style>/* custom css */
.tdi_86 .td-image-wrap{
					padding-bottom: 70%;
				}.tdi_86 .entry-thumb{
					background-position: center 50%;
				}.tdi_86 .td-image-container{
				 	flex: 0 0 30%;
				 	width: 30%;
			    
                	display: block; order: 0;
                }.ie10 .tdi_86 .td-image-container,
				.ie11 .tdi_86 .td-image-container{
				 	flex: 0 0 auto;
			    }.tdi_86 .td-module-container{
					flex-direction: row;
				
				    border-color: #eaeaea !important;
				}.ie10 .tdi_86 .td-module-meta-info,
				.ie11 .tdi_86 .td-module-meta-info{
				 	flex: 1;
			    }.tdi_86 .td-module-meta-info{
					padding: 0 0 0 13px;
				
					border-color: #eaeaea;
				}.tdi_86 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				}.tdi_86 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				}.tdi_86 .td-module-container:before{
					bottom: -15px;
				
					border-color: #eaeaea;
				}.tdi_86 .td-post-vid-time{
					display: block;
				}.tdi_86 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_86 .td-author-photo .avatar{
				    width: 20px;
				    height: 20px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_86 .td-excerpt{
					display: none;
				
					column-count: 1;
				
					column-gap: 48px;
				}.tdi_86 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_86 .td-read-more{
					display: none;
				}.tdi_86 .td-author-date{
					display: inline;
				}.tdi_86 .td-post-author-name{
					display: none;
				}.tdi_86 .entry-review-stars{
					display: inline-block;
				}.tdi_86 .td-icon-star,
                .tdi_86 .td-icon-star-empty,
                .tdi_86 .td-icon-star-half{
					font-size: 15px;
				}.tdi_86 .td-module-comments{
					display: none;
				}.tdi_86 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_86 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_86 .td-block-title a,
				.tdi_86 .td-block-title span{
					text-transform:uppercase !important;
				}.tdi_86 .entry-title{
					font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
				}html:not([class*='ie']) .tdi_86 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86 .td_module_wrap{
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_86 .td-module-container:before{
					bottom: -15px;
				}.tdi_86 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_86 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_86 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-left: 10px;
					padding-right: 10px;
				
					padding-bottom: 10px;
					margin-bottom: 10px;
				
					padding-bottom: 10px !important;
					margin-bottom: 10px !important;
				}.tdi_86 .td_block_inner{
					margin-left: -10px;
					margin-right: -10px;
				}.tdi_86 .td-module-container:before{
					bottom: -10px;
				}.tdi_86 .td-post-date,
				.tdi_86 .td-post-author-name span{
					display: none;
				}.tdi_86 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_86 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_86 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_86 .entry-title{
					font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_86 .td-module-meta-info{
					padding: 0 0 0 16px;
				}.tdi_86 .td_module_wrap{
					width: 100%;
					float: left;
				
					padding-bottom: 15px;
					margin-bottom: 15px;
				
					padding-bottom: 15px !important;
					margin-bottom: 15px !important;
				}.tdi_86 .td-module-container:before{
					bottom: -15px;
				}.tdi_86 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_86 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_86 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}
}</style><script type="litespeed/javascript">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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LEGGI ANCHE...</span></h4></div><div id=tdi_86 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2022/08/31/la-regina-elisabetta-rivede-il-suo-testamento-e-esclude-dei-membri-della-famiglia-ecco-chi-sono/" rel=" bookmark" class="td-image-wrap" title="La regina Elisabetta rivede il suo testamento e esclude alcuni membri della famiglia: ecco chi sono" ><span class="entry-thumb td-thumb-css" style="background-image: url('https://eccellenzemeridionali.it/wp-content/uploads/2022/08/eccellenze-meridionali-la-regina-elisabetta-rivede-il-suo-testamento-e-esclude-dei-membri-della-famiglia-ecco-chi-sono-696x391.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2022/08/31/la-regina-elisabetta-rivede-il-suo-testamento-e-esclude-dei-membri-della-famiglia-ecco-chi-sono/" rel="bookmark" title="La regina Elisabetta rivede il suo testamento e esclude alcuni membri della famiglia: ecco chi sono">La regina Elisabetta rivede il suo testamento e esclude alcuni membri della famiglia: ecco chi sono</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T11:00:06+02:00" >31 Agosto 2022</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2022/08/31/can-yaman-e-single-o-ha-il-cuore-impegnato-la-verita-sullattore-turco/" rel=" bookmark" class="td-image-wrap" title="Can Yaman è single o ha il cuore impegnato? La verità sull&#039;attore turco" ><span class="entry-thumb td-thumb-css" style="background-image: url('https://eccellenzemeridionali.it/wp-content/uploads/2022/08/eccellenze-meridionali-can-yaman-e-single-o-ha-il-cuore-impegnato-la-verita-sullattore-turco-696x391.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2022/08/31/can-yaman-e-single-o-ha-il-cuore-impegnato-la-verita-sullattore-turco/" rel="bookmark" title="Can Yaman è single o ha il cuore impegnato? La verità sull&#039;attore turco">Can Yaman è single o ha il cuore impegnato? La verità sull&#039;attore turco</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T10:00:08+02:00" >31 Agosto 2022</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2022/08/31/uomini-e-donne-rinviato-come-il-gf-vip-ecco-cosa-sta-accadendo-in-casa-mediaset/" rel=" bookmark" class="td-image-wrap" title="Uomini e Donne rinviato come il GF VIP: ecco cosa sta accadendo in casa Mediaset" ><span class="entry-thumb td-thumb-css" style="background-image: url('https://eccellenzemeridionali.it/wp-content/uploads/2022/08/eccellenze-meridionali-uomini-e-donne-rinviato-come-il-gf-vip-ecco-cosa-sta-accadendo-in-casa-mediaset-696x391.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2022/08/31/uomini-e-donne-rinviato-come-il-gf-vip-ecco-cosa-sta-accadendo-in-casa-mediaset/" rel="bookmark" title="Uomini e Donne rinviato come il GF VIP: ecco cosa sta accadendo in casa Mediaset">Uomini e Donne rinviato come il GF VIP: ecco cosa sta accadendo in casa Mediaset</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-31T09:00:16+02:00" >31 Agosto 2022</time></span>                                                                                                        </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2022/08/30/chiara-nasti-e-mattia-zaccagni-e-bufera-social-sul-nome-del-bambino/" rel=" bookmark" class="td-image-wrap" title="Chiara Nasti e Mattia Zaccagni: è bufera social sul nome del bambino" ><span class="entry-thumb td-thumb-css" style="background-image: url('https://eccellenzemeridionali.it/wp-content/uploads/2022/08/eccellenze-meridionali-chiara-nasti-e-mattia-zaccagni-e-bufera-social-sul-nome-del-bambino-696x391.jpg')" ></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2022/08/30/chiara-nasti-e-mattia-zaccagni-e-bufera-social-sul-nome-del-bambino/" rel="bookmark" title="Chiara Nasti e Mattia Zaccagni: è bufera social sul nome del bambino">Chiara Nasti e Mattia Zaccagni: è bufera social sul nome del bambino</a></h3><div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-08-30T15:08:15+02:00" >30 Agosto 2022</time></span>                                                                                                        </span></div></div></div></div></div></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Adamo Romano"><meta itemprop="url" content="https://eccellenzemeridionali.it/author/migliormeridionale/"></span><meta itemprop="datePublished" content="2022-08-31T06:30:40+02:00"><meta itemprop="dateModified" content="2022-08-31T06:30:40+02:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://eccellenzemeridionali.it/2022/08/31/che-tempo-fara-oggi-a-caserta-e-benevento-gli-esperti-dicono-di-stare-in-guardia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png"></span><meta itemprop="name" content="Eccellenze Meridionali"></span><meta itemprop="headline" content="Che tempo farà oggi a Caserta e Benevento? Gli esperti dicono di stare in guardia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eccellenzemeridionali.it/wp-content/uploads/2022/05/Picsart_22-05-18_17-48-07-409.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap"><div id="tdi_87" class="tdc-zone"><div class="tdc_zone tdi_88  wpb_row td-pb-row tdc-element-style"  ><style scoped>/* custom css */
.tdi_88{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_88{
position:relative;
}</style><div class="tdi_87_rand_style td-element-style" ><style>.tdi_87_rand_style{
background-color:#000000 !important;
}</style></div><div id="tdi_89" class="tdc-row stretch_row"><div class="vc_row tdi_90  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_90,
                .tdi_90 .tdc-columns{
                    min-height: 0;
                }.tdi_90,
				.tdi_90 .tdc-columns{
				    display: block;
				}.tdi_90 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_90 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_90{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_90{
padding-top:44px !important;
}
}</style><div class="tdi_89_rand_style td-element-style" ><div class="td-element-style-before"><style>.tdi_89_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://eccellenzemeridionali.it/wp-content/uploads/2021/07/footer_bg.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_89_rand_style{
background-color:#111111 !important;
}</style></div><div class="vc_column tdi_92  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_92{
                    vertical-align: baseline;
                }.tdi_92 > .wpb_wrapper,
				.tdi_92 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_92 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_92 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_92 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_94  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_94{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_94,
				.tdi_94 .tdc-inner-columns{
				    display: block;
				}.tdi_94 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_94{
padding-bottom:30px !important;
}

.tdi_94 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
padding-bottom:20px !important;
}
}</style><div class="vc_column_inner tdi_96  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 .vc_column-inner > .wpb_wrapper,
				.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_96{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-bottom:50px !important;
width:100% !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_97 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_97" ><style>/* inline tdc_css att */

.tdi_97{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_97{
margin-top:0px !important;
}
}</style><style>/* custom css */
.tdi_97 .tdb-logo-a,
                .tdi_97 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_97 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_97 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_97 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_97 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_97 .tdb-logo-text-title{
                    display: block;
                }.tdi_97 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_97 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eccellenzemeridionali.it/"><span class="tdb-logo-img-wrap"><img data-lazyloaded="1" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyNzIiIGhlaWdodD0iOTAiIHZpZXdCb3g9IjAgMCAyNzIgOTAiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="272" height="90" class="tdb-logo-img td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/desktretina-300x99.png" data-src="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png" alt="Eccellenze Meridionali"  title="Eccellenze Meridionali "  /></span></a></div></div></div></div></div><div class="vc_column_inner tdi_99  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_99{
                    vertical-align: baseline;
                }.tdi_99 .vc_column-inner > .wpb_wrapper,
				.tdi_99 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_99 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_99{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_100 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_100" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_100{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_101 .tdm-title{
					color: #ffffff;
				}.tdi_101 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_101"><h3 class="tdm-title tdm-title-md">CHI SIAMO</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_102 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_102" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_102{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_102{
                    text-align: left !important;
                }.tdi_102 .tdm-descr{
                    color: #ffffff;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}</style><p class="tdm-descr">Eccellenze Meridionali è un progetto editoriale di Maledizioni SRLs - P.Iva: 09428411210Tutti i diritti riservati, marchio reg. n° 302017000087684 ©2019 - EccellenzeMeridionali.it
<br><br><small>
Puoi leggere i nostri articoli anche su<a href="https://www.intopic.it/"><img data-lazyloaded="1" src="data:image/gif;base64,R0lGODdhAQABAPAAAMPDwwAAACwAAAAAAQABAAACAkQBADs=" data-src="//www.intopic.it/files/votes/in1.gif" alt="intopic.it" style="border:none;vertical-align:middle;" data-lazy-src="//www.intopic.it/files/votes/in1.gif" class="lazyloaded" data-was-processed="true"><noscript><img src="//www.intopic.it/files/votes/in1.gif" alt="intopic.it" style="border:none;vertical-align:middle;"/></noscript></a>
<br><br>Contattaci: <a href="mailto:maledizioni@legalmail.it">maledizioni@legalmail.it</a></small></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_103 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_103" ><style>/* inline tdc_css att */

.tdi_103{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_103{
                    text-align: center !important;
                    margin-right: auto; 
                    margin-left: auto;
                }.tdi_103 .tdm-descr{
                    color: #ffffff;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_103 .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_103 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}</style><p class="tdm-descr"><a href="https://eccellenzemeridionali.it/2019/12/30/la-redazione/"><b>REDAZIONE - </b></a> <a href="https://eccellenzemeridionali.it/2019/12/30/contatti/"><b>CONTATTI - </b></a>  <a href="https://eccellenzemeridionali.it/2019/12/30/privacy-e-cookie/"><b>PRIVACY - </b></a>  <a href="https://eccellenzemeridionali.it/2019/12/30/disclaimer/"><b>DISCLAIMER</b></a></center></p></div></div></div></div><div class="vc_column_inner tdi_105  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 .vc_column-inner > .wpb_wrapper,
				.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_105{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_106 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_106" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_106{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_107 .tdm-title{
					color: #ffffff;
				}.tdi_107 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}</style><div class="tds-title tds-title1 td-fix-index tdi_107"><h3 class="tdm-title tdm-title-md">SEGUICI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_108 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_108" ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_108{
justify-content:center !important;
text-align:center !important;
}
}</style><style>.tdi_109 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_109 .tdm-social-item i.td-icon-twitter,
				.tdi_109 .tdm-social-item i.td-icon-linkedin,
				.tdi_109 .tdm-social-item i.td-icon-pinterest,
				.tdi_109 .tdm-social-item i.td-icon-blogger,
				.tdi_109 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_109 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_109 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_109 .tdm-social-item i,
				.tds-team-member2 .tdi_109.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_109 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_109.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_109 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_109 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_109 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_109 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_109 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_109 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}</style><div class="tdm-social-wrapper tds-social4 tdi_109"><div class="tdm-social-item-wrap"><a href="www.facebook.com/eccellenzemeridionali"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="www.facebook.com/eccellenzemeridionali" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/EccellenzeMeridionali.it"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/EccellenzeMeridionali.it" class="tdm-social-text">Instagram</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_110" class="tdc-row stretch_row"><div class="vc_row tdi_111  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_111,
                .tdi_111 .tdc-columns{
                    min-height: 0;
                }.tdi_111,
				.tdi_111 .tdc-columns{
				    display: block;
				}.tdi_111 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_111{
position:relative;
}

.tdi_111 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_111{
padding-top:6px !important;
padding-bottom:6px !important;
}
}</style><div class="tdi_110_rand_style td-element-style" ><style>.tdi_110_rand_style{
background-color:#0d0d0d !important;
}</style></div><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 > .wpb_wrapper,
				.tdi_113 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_113 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_114 td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_114" ><style>/* inline tdc_css att */

.tdi_114{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}</style><style>/* custom css */
.tdi_114{
                    text-align: left !important;
                }.tdi_114 .tdm-descr{
                    color: #cccccc;
                
					font-size:12px !important;line-height:21px !important;
				}</style><p class="tdm-descr">Questo sito è stato realizzato al Sud da gente del Sud</p></div></div></div><div class="vc_column tdi_116  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 > .wpb_wrapper,
				.tdi_116 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_116 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_116{
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
justify-content:center !important;
text-align:center !important;
}
}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_117 td-pb-border-top td_block_template_10 widget"  data-td-block-uid="tdi_117" ><style>/* inline tdc_css att */

.tdi_117{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_117 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_117{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_117{
display:inline-table !important;
}
}</style><style>/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.td_block_list_menu li.current-menu-item > a,
				.td_block_list_menu li.current-menu-ancestor > a,
				.td_block_list_menu li.current-category-ancestor > a{
				    color: #4db2ec;
				}.tdi_117 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_117 .menu{
					display: flex;
				}.tdi_117 .sub-menu{
					display: none;
				}.tdi_117 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_117 ul li{
					margin-right: 16px;
				}.tdi_117 ul li:last-child{
					margin-right: 0;
				}.tdi_117 a{
					color: #cccccc;
				}.tdi_117 li.current-menu-item > a,
				.tdi_117 li.current-menu-ancestor > a,
				.tdi_117 li.current-category-ancestor > a,
				.tdi_117 a:hover{
					color: #1aa4ce;
				}</style><div class="td-block-title-wrap"></div><div id=tdi_117 class="td_block_inner td-fix-index"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-241"><a href="https://eccellenzemeridionali.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2499"><a href="https://eccellenzemeridionali.it/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/">Eventi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2500"><a href="https://eccellenzemeridionali.it/tradizioni/">Tradizioni</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/">Leggende</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/">Modi di dire</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/">Viaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/">Ricette</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/">Curiosità</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div> <script type="litespeed/javascript">window.GA_ID='UA-149393564-1'</script><script id="flying-scripts" type="litespeed/javascript">const loadScriptsTimer=setTimeout(loadScripts,5000*1000);const userInteractionEvents=["mouseover","keydown","touchstart","touchmove","wheel"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}
function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script>  <script type="litespeed/javascript">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</script> <div id="rtbuzz_interstitial"></div><script>window.RTBuzz.cmd.push("interstitial");</script> <div id="rtbuzz_vip"></div><script>window.RTBuzz.cmd.push("vip");</script> <div id="rtbuzz_sticky"></div><script>window.RTBuzz.cmd.push("sticky");</script> <div id="rtbuzz_skin"></div><script>window.RTBuzz.cmd.push("skin");</script> <script data-no-optimize="1" defer>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</script><script data-no-optimize="1">var litespeed_vary=document.cookie.replace(/(?:(?:^|.*;\s*)_lscache_vary\s*\=\s*([^;]*).*$)|^.*$/,"");litespeed_vary||fetch("/wp-content/plugins/litespeed-cache/guest.vary.php",{method:"POST",cache:"no-cache",redirect:"follow"}).then(e=>e.json()).then(e=>{console.log(e),e.hasOwnProperty("reload")&&"yes"==e.reload&&(sessionStorage.setItem("litespeed_docref",document.referrer),window.location.reload(!0))});</script><script data-optimized="1" type="litespeed/javascript" data-src="https://eccellenzemeridionali.it/wp-content/litespeed/js/f35d3695d6f2d475ea365ea641851984.js?ver=c90da"></script><script>const litespeed_ui_events=["mouseover","click","keydown","wheel","touchmove","touchstart"];var urlCreator=window.URL||window.webkitURL;function litespeed_load_delayed_js_force(){console.log("[LiteSpeed] Start Load JS Delayed"),litespeed_ui_events.forEach(e=>{window.removeEventListener(e,litespeed_load_delayed_js_force,{passive:!0})}),document.querySelectorAll("iframe[data-litespeed-src]").forEach(e=>{e.setAttribute("src",e.getAttribute("data-litespeed-src"))}),"loading"==document.readyState?window.addEventListener("DOMContentLoaded",litespeed_load_delayed_js):litespeed_load_delayed_js()}litespeed_ui_events.forEach(e=>{window.addEventListener(e,litespeed_load_delayed_js_force,{passive:!0})});async function litespeed_load_delayed_js(){let t=[];for(var d in document.querySelectorAll('script[type="litespeed/javascript"]').forEach(e=>{t.push(e)}),t)await new Promise(e=>litespeed_load_one(t[d],e));document.dispatchEvent(new Event("DOMContentLiteSpeedLoaded")),window.dispatchEvent(new Event("DOMContentLiteSpeedLoaded"))}function litespeed_load_one(t,e){console.log("[LiteSpeed] Load ",t);var d=document.createElement("script");d.addEventListener("load",e),d.addEventListener("error",e),t.getAttributeNames().forEach(e=>{"type"!=e&&d.setAttribute("data-src"==e?"src":e,t.getAttribute(e))});let a=!(d.type="text/javascript");!d.src&&t.textContent&&(d.src=litespeed_inline2src(t.textContent),a=!0),t.after(d),t.remove(),a&&e()}function litespeed_inline2src(t){try{var d=urlCreator.createObjectURL(new Blob([t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1")],{type:"text/javascript"}))}catch(e){d="data:text/javascript;base64,"+btoa(t.replace(/^(?:<!--)?(.*?)(?:-->)?$/gm,"$1"))}return d}</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-08-31 11:43:34 -->
<!-- Page generated by LiteSpeed Cache 5.2 on 2022-08-31 11:43:34 -->
<!-- Guest Mode -->