<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Il segreto della scienziata del Sud più importante d'America? Ecco qual è!</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link data-minify="1" rel='preload' as='style' href='//eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/uploads/omgf/google-fonts-style/google-fonts-style-395b8b4a1992fa5725868d1fa3aacef2.css' data-wpacu-preload-css-basic='1' /><link data-minify="1" rel='preload' as='style' href='//eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-4f4dc4e71779679cdeb5419de969b577.css' data-wpacu-preload-css-basic='1' /><link data-minify="1" rel='preload' as='style' href='//eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-c66ee96dda4e0a64a9d859ee089ea43c.css' data-wpacu-preload-css-basic='1' /><link rel="preload" as="font" href="/wp-content/uploads/omgf/google-fonts-style/roboto-normal-400.woff2" data-wpacu-preload-font="1" crossorigin><link rel="preload" as="font" href="/wp-content/plugins/td-composer/mobile/images/icons/mobile-theme.woff?10" data-wpacu-preload-font="1" crossorigin><link rel="preload" as="font" href="/wp-content/uploads/omgf/google-fonts-style/roboto-normal-700.woff2" data-wpacu-preload-font="1" crossorigin><link rel="preload" as="font" href="/wp-content/uploads/omgf/google-fonts-style/roboto-normal-500.woff2" data-wpacu-preload-font="1" crossorigin><link rel="icon" type="image/png" href="//eccellenzemeridionali.it/wp-content/uploads/2019/12/75491807_716235728897327_4236315579088109568_o-copia.png"><meta name="description" content="E' la pi&ugrave; importante scienziata del mondo, a capo del team per il nuovo super computer e svela il suo segreto per il successo" /><link rel="canonical" href="//eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Il segreto della scienziata del Sud pi&ugrave; importante d'America? Ecco qual &egrave;!" /><meta property="og:description" content="E' la pi&ugrave; importante scienziata del mondo, a capo del team per il nuovo super computer e svela il suo segreto per il successo" /><meta property="og:url" content="https://eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/" /><meta property="og:site_name" content="Eccellenze Meridionali" /><meta property="article:publisher" content="https://www.facebook.com/EccellenzeMeridionali" /><meta property="article:published_time" content="2021-09-08T10:05:43+00:00" /><meta property="og:image" content="https://eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="915" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Redazione" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://eccellenzemeridionali.it/#organization","name":"Eccellenze Meridionali","url":"https://eccellenzemeridionali.it/","sameAs":["https://www.facebook.com/EccellenzeMeridionali"],"logo":{"@type":"ImageObject","@id":"https://eccellenzemeridionali.it/#logo","inLanguage":"it-IT","url":"https://eccellenzemeridionali.it/wp-content/uploads/2019/10/preview.png","contentUrl":"https://eccellenzemeridionali.it/wp-content/uploads/2019/10/preview.png","width":1024,"height":177,"caption":"Eccellenze Meridionali"},"image":{"@id":"https://eccellenzemeridionali.it/#logo"}},{"@type":"WebSite","@id":"https://eccellenzemeridionali.it/#website","url":"https://eccellenzemeridionali.it/","name":"Eccellenze Meridionali","description":"Notizie, informazioni, eventi e curiosit\u00e0 del Sud Italia.","publisher":{"@id":"https://eccellenzemeridionali.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://eccellenzemeridionali.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/#primaryimage","inLanguage":"it-IT","url":"https://eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino.jpg","contentUrl":"https://eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino.jpg","width":1200,"height":915},{"@type":"WebPage","@id":"https://eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/#webpage","url":"https://eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/","name":"Il segreto della scienziata del Sud pi\u00f9 importante d'America? Ecco qual \u00e8!","isPartOf":{"@id":"https://eccellenzemeridionali.it/#website"},"primaryImageOfPage":{"@id":"https://eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/#primaryimage"},"datePublished":"2021-09-08T10:05:43+00:00","dateModified":"2021-09-08T10:05:43+00:00","description":"E' la pi\u00f9 importante scienziata del mondo, a capo del team per il nuovo super computer e svela il suo segreto per il successo","breadcrumb":{"@id":"https://eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/"]}]},{"@type":"BreadcrumbList","@id":"https://eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Eccellenze Meridionali","item":"https://eccellenzemeridionali.it/"},{"@type":"ListItem","position":2,"name":"Personaggi","item":"https://eccellenzemeridionali.it/personaggi/"},{"@type":"ListItem","position":3,"name":"Il segreto della scienziata del Sud pi\u00f9 importante d'America? Ecco qual \u00e8!"}]},{"@type":"Article","@id":"https://eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/#article","isPartOf":{"@id":"https://eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/#webpage"},"author":{"@id":"https://eccellenzemeridionali.it/#/schema/person/20a67e4ed01535e3dd6ab5e20b2f2519"},"headline":"Il segreto della scienziata del Sud pi\u00f9 importante d'America? Ecco qual \u00e8!","datePublished":"2021-09-08T10:05:43+00:00","dateModified":"2021-09-08T10:05:43+00:00","mainEntityOfPage":{"@id":"https://eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/#webpage"},"wordCount":330,"publisher":{"@id":"https://eccellenzemeridionali.it/#organization"},"image":{"@id":"https://eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/#primaryimage"},"thumbnailUrl":"https://eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino.jpg","keywords":["Anna Grassellino","chicago","computer quantistico"],"articleSection":["Personaggi","Regione Sicilia"],"inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://eccellenzemeridionali.it/#organization"}},{"@type":"Person","@id":"https://eccellenzemeridionali.it/#/schema/person/20a67e4ed01535e3dd6ab5e20b2f2519","name":"Redazione","image":{"@type":"ImageObject","@id":"https://eccellenzemeridionali.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8bc3a43c322b3359d4ddbbbfba429b8a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/8bc3a43c322b3359d4ddbbbfba429b8a?s=96&d=mm&r=g","caption":"Redazione"}}]}</script> <link rel="amphtml" href="//eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/?amp" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//ced.sascdn.com' /><link rel='dns-prefetch' href='//quantcast.mgr.consensu.org' /><link rel='dns-prefetch' href='//assets.evolutionadv.it' /><link rel='dns-prefetch' href='//rules.quantcount.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//ajax.cloudflare.com' /><link rel='dns-prefetch' href='//b.scorecardresearch.com' /><link rel='dns-prefetch' href='//google-analytics.com' /><link rel='dns-prefetch' href='//gtmetrix.com' /><link rel='dns-prefetch' href='//fontawesome.com' /><link rel='dns-prefetch' href='//ampproject.org' /><link rel="alternate" type="application/rss+xml" title="Eccellenze Meridionali &raquo; Feed" href="//eccellenzemeridionali.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Eccellenze Meridionali &raquo; Feed dei commenti" href="//eccellenzemeridionali.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Eccellenze Meridionali &raquo; Il segreto della scienziata del Sud pi&ugrave; importante d'America? Ecco qual &egrave;! Feed dei commenti" href="//eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/feed/" /><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css' href='//eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-f0ed67e618ed4eeb9fbc6a7c33656cbe.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='//eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-44ce9b9ec6e335d5bfd758d2e290f205.css' type='text/css' media='all' /><link data-minify="1" data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='google-fonts-style-css' href='//eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/uploads/omgf/google-fonts-style/google-fonts-style-395b8b4a1992fa5725868d1fa3aacef2.css' type='text/css' media='all' /><link data-minify="1" data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='td-theme-css' href='//eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-4f4dc4e71779679cdeb5419de969b577.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-minify="1" data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='td-legacy-framework-front-style-css' href='//eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main-c66ee96dda4e0a64a9d859ee089ea43c.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='//eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main-abddbe3a483078257c311325cf3a43b7.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://eccellenzemeridionali.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='shortlink' href='//eccellenzemeridionali.it/?p=38875' /> <script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/eccellenzemeridionali.it\/2021\/09\/08\/sud-donna-capo-team-americano-computer-quantistico\/","headline":"Il segreto della scienziata del Sud più importante d\\'America? Ecco qual è!","description":"E' una delle più importanti scienziate del mondo, Anna Grassellino di Marsala in Sicilia, è stata posta per..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/eccellenzemeridionali.it\/2021\/09\/08\/sud-donna-capo-team-americano-computer-quantistico\/","headline":"Il segreto della scienziata del Sud più importante d\\'America? Ecco qual è!","description":"E' una delle più importanti scienziate del mondo, Anna Grassellino di Marsala in Sicilia, è stata posta per...","copyrightYear":"2021"}]</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/eccellenzemeridionali.it\/2021\/09\/08\/sud-donna-capo-team-americano-computer-quantistico\/"},"url":"https:\/\/eccellenzemeridionali.it\/2021\/09\/08\/sud-donna-capo-team-americano-computer-quantistico\/","headline":"Il segreto della scienziata del Sud più importante d'America? Ecco qual è!","datePublished":"2021-09-08T12:05:43+02:00","dateModified":"2021-09-08T12:05:43+02:00","publisher":{"@type":"Organization","@id":"https:\/\/eccellenzemeridionali.it\/#organization","name":"Eccellenze Meridionali","logo":{"@type":"ImageObject","url":"https:\/\/eccellenzemeridionali.it\/wp-content\/uploads\/2020\/01\/download.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/eccellenzemeridionali.it\/wp-content\/uploads\/2020\/08\/Anna-Grassellino.jpg","width":1200,"height":915},"articleSection":"Personaggi","keywords":"Anna Grassellino, chicago, computer quantistico","description":"E' una delle più importanti scienziate del mondo, Anna Grassellino di Marsala in Sicilia, è stata posta per meriti e preparazione a capo del grande progetto che prevede la costruzione del più evoluto computer quantico che la mente umana abbia potuto immaginare ed è tra le 50 donne italiane","author":{"@type":"Person","name":"Redazione","url":"https:\/\/eccellenzemeridionali.it\/author\/lucia\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/8bc3a43c322b3359d4ddbbbfba429b8a?s=96&d=mm&r=g","height":96,"width":96}},"commentCount":"0"}</script> <style id="wplmi-inline-css" type="text/css">span.wplmi-user-avatar{width:16px;display:inline-block!important;flex-shrink:0}img.wplmi-elementor-avatar{border-radius:100%;margin-right:3px}</style><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"0f527afc5a","wpRestUrl":"https:\/\/eccellenzemeridionali.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/eccellenzemeridionali.it\/wp-admin\/","wpRestNonce":"0f527afc5a","wpRestUrl":"https:\/\/eccellenzemeridionali.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/eccellenzemeridionali.it\/wp-admin\/","wpRestNonce":"0f527afc5a","wpRestUrl":"https:\/\/eccellenzemeridionali.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":35754};</script> <noscript><style>.lazyload[data-src]{display:none!important}</style></noscript><style>.lazyload{background-image:none!important}.lazyload:before{background-image:none!important}</style> <script>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</script> <style>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</style><link rel="icon" href="//eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-150x150.jpg" sizes="32x32" /><link rel="icon" href="//eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-300x300.jpg" sizes="192x192" /><meta name="msapplication-TileImage" content="https://eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-300x300.jpg" /><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,body .tdm-social-item i{color:#1e1e1e}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#1e1e1e}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#1e1e1e}.tdm-btn-style1{background-color:#1e1e1e}.tdm-btn-style2:before{border-color:#1e1e1e}.tdm-btn-style2{color:#1e1e1e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #1e1e1e;-moz-box-shadow:0 2px 16px #1e1e1e;box-shadow:0 2px 16px #1e1e1e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #1e1e1e;-moz-box-shadow:0 4px 26px #1e1e1e;box-shadow:0 4px 26px #1e1e1e}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-38875 single-format-standard td-standard-pack sud-donna-capo-team-americano-computer-quantistico global-block-template-10 tdb_template_35754 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script>var ewww_webp_supported=false;</script><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Registrati</a></div></div></div><div class="td-mobile-content"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241"><a href="https://eccellenzemeridionali.it/">Home</a></li><li id="menu-item-2499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2499"><a href="https://eccellenzemeridionali.it/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/">Personaggi</a></li><li id="menu-item-3457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/">Eventi</a></li></ul></li><li id="menu-item-2500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2500"><a href="https://eccellenzemeridionali.it/tradizioni/">Tradizioni<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/">Leggende</a></li><li id="menu-item-3458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/">Modi di dire</a></li></ul></li><li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/">Viaggi</a></li><li id="menu-item-3439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/">Ricette</a></li><li id="menu-item-3440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/">Curiosità</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="//eccellenzemeridionali.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap"><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2{min-height:0}.tdi_2>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:#ffffff!important}@media (max-width:767px){.tdi_2:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2:before{width:100%}}}@media (max-width:767px){.tdi_2{position:relative}}</style><div class="tdi_1_rand_style td-element-style"><style>@media (max-width:767px){.tdi_1_rand_style{background-color:#222222!important}}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row"><style scoped>.tdi_4,.tdi_4 .tdc-columns{min-height:0}.tdi_4,.tdi_4 .tdc-columns{display:block}.tdi_4 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4{margin-left:0;margin-right:0}.tdi_4 .tdc-row-video-background-error,.tdi_4 .vc_column{padding-left:0;padding-right:0}}}</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6{vertical-align:baseline}.tdi_6>.wpb_wrapper,.tdi_6>.wpb_wrapper>.tdc-elements{display:block}.tdi_6>.wpb_wrapper>.tdc-elements{width:100%}.tdi_6>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_6>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_6{vertical-align:middle}}@media (max-width:767px){.tdi_6{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_7"><style>@media (max-width:767px){.tdi_7{margin-top:2px!important;margin-left:-13px!important}}</style><style>.tdb-header-align{vertical-align:middle}.tdb_mobile_menu{margin-bottom:0;clear:none}.tdb_mobile_menu a{display:inline-block!important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_menu a>span{display:flex;align-items:center;justify-content:center}.tdb_mobile_menu svg{height:auto}.tdb_mobile_menu svg,.tdb_mobile_menu svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_menu a{pointer-events:none}.tdi_7{display:inline-block}.tdi_7 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7 .tdb-mobile-menu-button svg{width:22px}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:55px;height:55px}.tdi_7 .tdb-mobile-menu-button{color:#f07a18}.tdi_7 .tdb-mobile-menu-button svg,.tdi_7 .tdb-mobile-menu-button svg *{fill:#f07a18}@media (max-width:767px){.tdi_7 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7 .tdb-mobile-menu-button svg{width:27px}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:54px;height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9{vertical-align:baseline}.tdi_9>.wpb_wrapper,.tdi_9>.wpb_wrapper>.tdc-elements{display:block}.tdi_9>.wpb_wrapper>.tdc-elements{width:100%}.tdi_9>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_9>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_9{vertical-align:middle}}@media (max-width:767px){.tdi_9{padding-top:3px!important;width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_10"><style>@media (max-width:767px){.tdi_10{margin-top:-8px!important}}</style><style>.tdb_header_logo{margin-bottom:0;clear:none}.tdb_header_logo .tdb-logo-a,.tdb_header_logo h1{display:flex;pointer-events:auto;align-items:flex-start}.tdb_header_logo h1{margin:0;line-height:0}.tdb_header_logo .tdb-logo-img-wrap img{display:block}.tdb_header_logo .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdb_header_logo .tdb-logo-svg-wrap svg{width:50px;display:block}.tdb_header_logo .tdb-logo-text-wrap{display:flex}.tdb_header_logo .tdb-logo-text-title,.tdb_header_logo .tdb-logo-text-tagline{-webkit-transition:all 0.2s ease;transition:all 0.2s ease}.tdb_header_logo .tdb-logo-text-title{background-size:cover;background-position:center center;font-size:75px;font-family:serif;line-height:1.1;color:#222;white-space:nowrap}.tdb_header_logo .tdb-logo-text-tagline{margin-top:2px;font-size:12px;font-family:serif;letter-spacing:1.8px;line-height:1;color:#767676}.tdb_header_logo .tdb-logo-icon{position:relative;font-size:46px;color:#000}.tdb_header_logo .tdb-logo-icon-svg{line-height:0}.tdb_header_logo .tdb-logo-icon-svg svg{width:46px;height:auto}.tdb_header_logo .tdb-logo-icon-svg svg,.tdb_header_logo .tdb-logo-icon-svg svg *{fill:#000}.tdi_10 .tdb-logo-a,.tdi_10 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10 .tdb-logo-svg-wrap{display:block}.tdi_10 .tdb-logo-img-wrap{display:none}.tdi_10 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:block}.tdi_10 .tdb-logo-text-title{display:block;color:#fff}.tdi_10 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-title{font-size:36px}}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-tagline{font-size:11px}}@media (min-width:768px) and (max-width:1018px){.tdi_10 .tdb-logo-img{max-width:186px}.tdi_10 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}@media (max-width:767px){.tdi_10 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10 .tdb-logo-img{max-width:180px}.tdi_10 .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:0;margin-left:0;display:block}.tdi_10 .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_10 .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_10 .tdb-logo-text-tagline{margin-top:2px;margin-left:0}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eccellenzemeridionali.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2048'%3E%3C/svg%3E" alt="Eccellenze Meridionali" title="Eccellenze Meridionali " width="140" height="48" data-lazy-src="//eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" src="//eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" alt="Eccellenze Meridionali"  title="Eccellenze Meridionali "  width="140" height="48" /></noscript></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12{vertical-align:baseline}.tdi_12>.wpb_wrapper,.tdi_12>.wpb_wrapper>.tdc-elements{display:block}.tdi_12>.wpb_wrapper>.tdc-elements{width:100%}.tdi_12>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_12>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_12{vertical-align:middle}}@media (max-width:767px){.tdi_12{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_13"><style>@media (max-width:767px){.tdi_13{margin-right:-18px!important;margin-bottom:0px!important}}</style><style>.tdb_mobile_search{margin-bottom:0;clear:none}.tdb_mobile_search a{display:inline-block!important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_search a>span{display:flex;align-items:center;justify-content:center}.tdb_mobile_search svg{height:auto}.tdb_mobile_search svg,.tdb_mobile_search svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_search a{pointer-events:none}.tdi_13{display:inline-block;float:right;clear:none}.tdi_13 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13 .tdb-header-search-button-mob svg{width:22px}.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:55px;height:55px;display:flex;justify-content:center}.tdi_13 .tdb-header-search-button-mob{color:#573720}.tdi_13 .tdb-header-search-button-mob svg,.tdi_13 .tdb-header-search-button-mob svg *{fill:#573720}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_15{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row"><style scoped>.tdi_17,.tdi_17 .tdc-columns{min-height:0}.tdi_17,.tdi_17 .tdc-columns{display:block}.tdi_17 .tdc-columns{width:100%}</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_19{vertical-align:baseline}.tdi_19>.wpb_wrapper,.tdi_19>.wpb_wrapper>.tdc-elements{display:block}.tdi_19>.wpb_wrapper>.tdc-elements{width:100%}.tdi_19>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_19>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap"><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_21{min-height:0}.tdi_21:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-wrap{position:relative}@media (max-width:767px){.tdi_21:before{width:100%}}.tdi_21{position:relative}</style><div class="tdi_20_rand_style td-element-style"><style>.tdi_20_rand_style{background-color:#ffffff!important}</style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_23,.tdi_23 .tdc-columns{min-height:0}.tdi_23,.tdi_23 .tdc-columns{display:block}.tdi_23 .tdc-columns{width:100%}@media (min-width:768px){.tdi_23{margin-left:0;margin-right:0}.tdi_23 .tdc-row-video-background-error,.tdi_23 .vc_column{padding-left:0;padding-right:0}}.tdi_23{position:relative}.tdi_23 .td_block_wrap{text-align:left}@media(min-width:1141px){.tdi_23{display:none!important}}</style><div class="tdi_22_rand_style td-element-style"><style>.tdi_22_rand_style{background-color:#222222!important}</style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_25{vertical-align:baseline}.tdi_25>.wpb_wrapper,.tdi_25>.wpb_wrapper>.tdc-elements{display:block}.tdi_25>.wpb_wrapper>.tdc-elements{width:100%}.tdi_25>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_25>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_27"><style>.tdi_27{margin-right:32px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_27{margin-right:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_27{margin-right:20px!important}}</style><style>.tdb_header_date{margin-bottom:0;clear:none}.tdb_header_date .tdb-block-inner{display:flex;align-items:baseline}.tdb_header_date .tdb-head-date-txt{font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;line-height:1;color:#000}.tdi_27{display:inline-block}.tdi_27 .tdb-head-date-txt{color:#fff;line-height:28px!important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì, Settembre 8, 2021</div></div></div><div class="td_block_wrap tdb_header_user tdi_28 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_28"><style>.tdi_28{margin-right:14px!important}</style><style>.tdb_header_user{margin-bottom:0;clear:none}.tdb_header_user .tdb-block-inner{display:flex;align-items:center}.tdb_header_user .tdb-head-usr-item{font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;line-height:1;color:#000}.tdb_header_user .tdb-head-usr-item:hover{color:#4db2ec}.tdb_header_user .tdb-head-usr-avatar{position:relative;width:20px;height:0;padding-bottom:20px;margin-right:6px;background-size:cover;background-position:center center}.tdb_header_user .tdb-head-usr-name{margin-right:16px;font-weight:700}.tdb_header_user .tdb-head-usr-log{display:flex;align-items:center}.tdb_header_user .tdb-head-usr-log i{font-size:10px}.tdb_header_user .tdb-head-usr-log-icon{position:relative}.tdb_header_user .tdb-head-usr-log-icon-svg{line-height:0}.tdb_header_user .tdb-head-usr-log-icon-svg svg{width:10px;height:auto}.tdi_28{display:inline-block}.tdi_28 .tdb-head-usr-avatar{width:19px;padding-bottom:19px}.tdi_28 .tdb-head-usr-log .tdb-head-usr-log-icon{margin-right:2px;top:0}.tdi_28 .tdb-head-usr-name{color:#fff;line-height:28px!important}.tdi_28 .tdb-head-usr-log{color:#fff;line-height:28px!important}.tdi_28 .tdb-head-usr-log-icon-svg svg,.tdi_28 .tdb-head-usr-log-icon-svg svg *{fill:#fff;fill:#fff}.tdi_28 .tdb-head-usr-log i{color:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Accedi</span></a></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_29" style=" z-index: 999;"><style>.tdi_29{margin-bottom:0px!important}@media (min-width:768px) and (max-width:1018px){.tdi_29{display:none!important}}</style><style>.tdb_mobile_horiz_menu{margin-bottom:0;clear:none}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline{width:100%}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu{display:block;width:100%;overflow-x:auto;overflow-y:hidden;font-size:0;white-space:nowrap}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu>li{position:static;display:inline-block;float:none}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu ul{left:0;width:100%;z-index:-1}.tdb-horiz-menu{display:table;margin:0}.tdb-horiz-menu,.tdb-horiz-menu ul{list-style-type:none}.tdb-horiz-menu ul,.tdb-horiz-menu li{line-height:1}.tdb-horiz-menu li{margin:0;font-family:'Open Sans','Open Sans Regular',sans-serif}.tdb-horiz-menu li.current-menu-item>a,.tdb-horiz-menu li.current-menu-ancestor>a,.tdb-horiz-menu li.current-category-ancestor>a,.tdb-horiz-menu li:hover>a,.tdb-horiz-menu li.tdb-hover>a{color:#4db2ec}.tdb-horiz-menu li.current-menu-item>a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.current-menu-ancestor>a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.current-category-ancestor>a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li:hover>a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.tdb-hover>a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.current-menu-item>a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li.current-menu-ancestor>a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li.current-category-ancestor>a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li:hover>a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li.tdb-hover>a .tdb-sub-menu-icon-svg *{fill:#4db2ec}.tdb-horiz-menu>li{position:relative;float:left;font-size:0}.tdb-horiz-menu>li:hover ul{visibility:visible;opacity:1}.tdb-horiz-menu>li>a{display:inline-block;padding:0 9px;font-weight:700;font-size:13px;line-height:41px;vertical-align:middle;-webkit-backface-visibility:hidden;color:#000}.tdb-horiz-menu>li>a>.tdb-menu-item-text{display:inline-block}.tdb-horiz-menu>li>a .tdb-sub-menu-icon{margin:0 0 0 6px}.tdb-horiz-menu>li>a .tdb-sub-menu-icon-svg svg{position:relative;top:-1px;width:13px}.tdb-horiz-menu>li .tdb-menu-sep{position:relative}.tdb-horiz-menu>li:last-child .tdb-menu-sep{display:none}.tdb-horiz-menu .tdb-sub-menu-icon-svg,.tdb-horiz-menu .tdb-menu-sep-svg{line-height:0}.tdb-horiz-menu .tdb-sub-menu-icon-svg svg,.tdb-horiz-menu .tdb-menu-sep-svg svg{height:auto}.tdb-horiz-menu .tdb-sub-menu-icon-svg svg,.tdb-horiz-menu .tdb-menu-sep-svg svg,.tdb-horiz-menu .tdb-sub-menu-icon-svg svg *,.tdb-horiz-menu .tdb-menu-sep-svg svg *{fill:#000}.tdb-horiz-menu .tdb-sub-menu-icon{vertical-align:middle;position:relative;top:0;padding-left:0}.tdb-horiz-menu .tdb-menu-sep{vertical-align:middle;font-size:12px}.tdb-horiz-menu .tdb-menu-sep-svg svg{width:12px}.tdb-horiz-menu ul{position:absolute;top:auto;left:-7px;padding:8px 0;background-color:#fff;visibility:hidden;opacity:0}.tdb-horiz-menu ul li>a{white-space:nowrap;display:block;padding:5px 18px;font-size:11px;line-height:18px;color:#111}.tdb-horiz-menu ul li>a .tdb-sub-menu-icon{float:right;font-size:7px;line-height:20px}.tdb-horiz-menu ul li>a .tdb-sub-menu-icon-svg svg{width:7px}.tdc-dragged .tdb-horiz-menu ul{visibility:hidden!important;opacity:0!important;-webkit-transition:all 0.3s ease;transition:all 0.3s ease}.tdi_29{display:inline-block}.tdi_29 .tdb-horiz-menu>li{margin-right:16px}.tdi_29 .tdb-horiz-menu>li:last-child{margin-right:0}.tdi_29 .tdb-horiz-menu>li>a{padding:0;color:#fff;font-size:11px!important;line-height:28px!important;font-weight:400!important}.tdi_29 .tdb-horiz-menu>li .tdb-menu-sep{top:0}.tdi_29 .tdb-horiz-menu>li>a .tdb-sub-menu-icon{top:0}.tdi_29 .tdb-horiz-menu>li>a .tdb-sub-menu-icon-svg svg,.tdi_29 .tdb-horiz-menu>li>a .tdb-sub-menu-icon-svg svg *{fill:#fff}.tdi_29 .tdb-horiz-menu>li.current-menu-item>a,.tdi_29 .tdb-horiz-menu>li.current-menu-ancestor>a,.tdi_29 .tdb-horiz-menu>li.current-category-ancestor>a,.tdi_29 .tdb-horiz-menu>li:hover>a{color:#4db2ec}.tdi_29 .tdb-horiz-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_29 .tdb-horiz-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_29 .tdb-horiz-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_29 .tdb-horiz-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_29 .tdb-horiz-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_29 .tdb-horiz-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_29 .tdb-horiz-menu>li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_29 .tdb-horiz-menu>li:hover>a .tdb-sub-menu-icon-svg svg *{fill:#4db2ec}.tdi_29 .tdb-horiz-menu ul{left:-18px;box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_29 .tdb-horiz-menu ul li>a{line-height:1.2!important}</style><div id=tdi_29 class="td_block_inner td-fix-index"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-241"><a href="https://eccellenzemeridionali.it/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2499 tdb-menu-item-inactive"><a href="https://eccellenzemeridionali.it/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/"><div class="tdb-menu-item-text">Personaggi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2500 tdb-menu-item-inactive"><a href="https://eccellenzemeridionali.it/tradizioni/"><div class="tdb-menu-item-text">Tradizioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/"><div class="tdb-menu-item-text">Leggende</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/"><div class="tdb-menu-item-text">Modi di dire</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/"><div class="tdb-menu-item-text">Ricette</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/"><div class="tdb-menu-item-text">Curiosità</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_30"><style>.tdm_block.tdm_block_socials{margin-bottom:0}.tdm-social-wrapper{*zoom:1}.tdm-social-wrapper:before,.tdm-social-wrapper:after{display:table;content:'';line-height:0}.tdm-social-wrapper:after{clear:both}.tdm-social-item-wrap{display:inline-block}.tdm-social-item{position:relative;display:inline-block;vertical-align:middle;-webkit-transition:all 0.2s;transition:all 0.2s;text-align:center;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdm-social-item i{font-size:14px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-text{display:none;margin-top:-1px;vertical-align:middle;font-size:13px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-item-wrap:hover i,.tdm-social-item-wrap:hover .tdm-social-text{color:#000}.tdm-social-item-wrap:last-child .tdm-social-text{margin-right:0!important}.tdi_30{float:right;clear:none}</style><style>.tdi_31 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px}.tdi_31 .tdm-social-item i.td-icon-twitter,.tdi_31 .tdm-social-item i.td-icon-linkedin,.tdi_31 .tdm-social-item i.td-icon-pinterest,.tdi_31 .tdm-social-item i.td-icon-blogger,.tdi_31 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_31 .tdm-social-item{width:22.8px;height:22.8px;margin:2.5px 5px 2.5px 0}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_31 .tdm-social-item i,.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{color:#fff}.tdi_31 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{color:#4db2ec}.tdi_31 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/EccellenzeMeridionali/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/EccellenzeMeridionali/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/EccellenzeMeridionali.it" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/EccellenzeMeridionali.it" class="tdm-social-text">Instagram</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row"><style scoped>.tdi_33,.tdi_33 .tdc-columns{min-height:0}.tdi_33,.tdi_33 .tdc-columns{display:block}.tdi_33 .tdc-columns{width:100%}</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_35{vertical-align:baseline}.tdi_35>.wpb_wrapper,.tdi_35>.wpb_wrapper>.tdc-elements{display:block}.tdi_35>.wpb_wrapper>.tdc-elements{width:100%}.tdi_35>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_35>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_37"><div class="td-fix-index"></div></div><div class="vc_row_inner tdi_39  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_39{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_39,.tdi_39 .tdc-inner-columns{display:block}.tdi_39 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_39{margin-left:0;margin-right:0}.tdi_39 .vc_column_inner{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_39.tdc-row-content-vert-center,.tdi_39.tdc-row-content-vert-center .tdc-inner-columns{display:flex;align-items:center;flex:1}.tdi_39.tdc-row-content-vert-bottom,.tdi_39.tdc-row-content-vert-bottom .tdc-inner-columns{display:flex;align-items:flex-end;flex:1}.tdi_39.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_39.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_39{margin-top:-20px!important;margin-bottom:5px!important;padding-top:0px!important;padding-bottom:5px!important}.tdi_39 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_39{margin-bottom:-3px!important;padding-top:9px!important;padding-bottom:0px!important}}</style><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_41{vertical-align:baseline}.tdi_41 .vc_column-inner>.wpb_wrapper,.tdi_41 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_41 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_41{width:30%!important}@media (min-width:1019px) and (max-width:1140px){.tdi_41{width:24%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_41{width:calc(100% - 468px)!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_42"><style>.tdi_42{justify-content:center!important;text-align:center!important}</style><style>.tdi_42 .tdb-logo-a,.tdi_42 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_42 .tdb-logo-svg-wrap{display:block}.tdi_42 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_42 .tdb-logo-img-wrap{display:block}.tdi_42 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_42 .tdb-logo-text-title{display:block}.tdi_42 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_42 .tdb-logo-icon{top:0;display:block}@media (min-width:768px) and (max-width:1018px){.tdi_42 .tdb-logo-img{max-width:220px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eccellenzemeridionali.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/desktretina-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Eccellenze Meridionali" title="Eccellenze Meridionali " data-lazy-src="//eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/desktretina-300x99.png" src="//eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png" alt="Eccellenze Meridionali"  title="Eccellenze Meridionali "  /></noscript></span></a></div></div></div></div></div><div class="vc_column_inner tdi_44  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_44{vertical-align:baseline}.tdi_44 .vc_column-inner>.wpb_wrapper,.tdi_44 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_44 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_44{width:70%!important;justify-content:center!important;text-align:center!important}@media (min-width:1019px) and (max-width:1140px){.tdi_44{width:76%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_44{width:468px!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_45" style=" z-index: 999;"><style>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</style><style>.tdi_45 .tdb-menu>li>a:after,.tdi_45 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_45 class="td_block_inner td-fix-index"><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-241"><a href="https://eccellenzemeridionali.it/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2499 tdb-menu-item-inactive"><a href="https://eccellenzemeridionali.it/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/"><div class="tdb-menu-item-text">Personaggi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2500 tdb-menu-item-inactive"><a href="https://eccellenzemeridionali.it/tradizioni/"><div class="tdb-menu-item-text">Tradizioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/"><div class="tdb-menu-item-text">Leggende</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/"><div class="tdb-menu-item-text">Modi di dire</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/"><div class="tdb-menu-item-text">Ricette</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/"><div class="tdb-menu-item-text">Curiosità</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_48 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_48"><style>@media (min-width:768px) and (max-width:1018px){.tdi_48{margin-top:1px!important}}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="//eccellenzemeridionali.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_50  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_50{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_50,.tdi_50 .tdc-inner-columns{display:block}.tdi_50 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_52{vertical-align:baseline}.tdi_52 .vc_column-inner>.wpb_wrapper,.tdi_52 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_52 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_54{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56  wpb_row td-pb-row"><style scoped>.tdi_56,.tdi_56 .tdc-columns{min-height:0}.tdi_56,.tdi_56 .tdc-columns{display:block}.tdi_56 .tdc-columns{width:100%}</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_58{vertical-align:baseline}.tdi_58>.wpb_wrapper,.tdi_58>.wpb_wrapper>.tdc-elements{display:block}.tdi_58>.wpb_wrapper>.tdc-elements{width:100%}.tdi_58>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_58>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="38875" data-autoload-type="" data-autoload-count="5"><style>.tdb-autoload-wrap{position:relative}.tdb-autoload-wrap .tdb-loader-autoload{top:auto!important;bottom:50px!important}.tdb-autoload-debug{display:none;width:1068px;margin-right:auto;margin-left:auto}@media (min-width:1019px) and (max-width:1018px){.tdb-autoload-debug{width:740px}}@media (max-width:767px){.tdb-autoload-debug{display:none;width:100%;padding-left:20px;padding-right:20px}}</style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-35754" class="post-35754 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="tdi_59" class="tdc-zone"><div class="tdc_zone tdi_60  wpb_row td-pb-row"><style scoped>.tdi_60{min-height:0}</style><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62  wpb_row td-pb-row"><style scoped>.tdi_62,.tdi_62 .tdc-columns{min-height:0}.tdi_62,.tdi_62 .tdc-columns{display:block}.tdi_62 .tdc-columns{width:100%}.tdi_62{padding-top:22px!important}.tdi_62 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_64{vertical-align:baseline}.tdi_64>.wpb_wrapper,.tdi_64>.wpb_wrapper>.tdc-elements{display:block}.tdi_64>.wpb_wrapper>.tdc-elements{width:100%}.tdi_64>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_64>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65 td_block_template_10"><style>.tdi_65.td-a-rec{text-align:center}.tdi_65 .td-element-style{z-index:-1}@media (min-width:1141px){.tdi_65 .td_spot_img_all{display:none}}@media (min-width:1019px) and (max-width:1140px){.tdi_65 .td_spot_img_all,.tdi_65 .td_spot_img_tl,.tdi_65 .td-adspot-title{display:none}}</style><div style="min-height:250px" class="gptslot evo-masthead" data-adunitid="0"></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_66 td-pb-border-top td_block_template_10 tdb-breadcrumbs" data-td-block-uid="tdi_66"><style>.tdb-breadcrumbs{margin-bottom:11px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:12px;color:#747474;line-height:18px}.tdb-breadcrumbs a{color:#747474}.tdb-breadcrumbs a:hover{color:#000}.tdb-breadcrumbs .tdb-bread-sep{line-height:1;vertical-align:middle}.tdb-breadcrumbs .tdb-bread-sep-svg svg{height:auto}.tdb-breadcrumbs .tdb-bread-sep-svg svg,.tdb-breadcrumbs .tdb-bread-sep-svg svg *{fill:#c3c3c3}.single-tdb_templates.author-template .tdb_breadcrumbs{margin-bottom:2px}.tdb_category_breadcrumbs{margin:21px 0 9px}.search-results .tdb_breadcrumbs{margin-bottom:2px}.tdi_66 .tdb-bread-sep{font-size:8px;margin:0 5px}.td-theme-wrap .tdi_66{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://eccellenzemeridionali.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in Personaggi" class="tdb-entry-crumb" href="https://eccellenzemeridionali.it/personaggi/">Personaggi</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Il segreto della scienziata del Sud più importante d'America? Ecco qual è!</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://eccellenzemeridionali.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eccellenzemeridionali.it/personaggi/",
                                "name": "Personaggi"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Il segreto della scienziata del Sud più importante d'America? Ecco qual è!"                                
                            }
                        }    ]
                        }</script></div></div></div></div><div id="tdi_67" class="tdc-row"><div class="vc_row tdi_68 td-ss-row wpb_row td-pb-row"><style scoped>.tdi_68,.tdi_68 .tdc-columns{min-height:0}.tdi_68,.tdi_68 .tdc-columns{display:block}.tdi_68 .tdc-columns{width:100%}</style><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_70{vertical-align:baseline}.tdi_70>.wpb_wrapper,.tdi_70>.wpb_wrapper>.tdc-elements{display:block}.tdi_70>.wpb_wrapper>.tdc-elements{width:100%}.tdi_70>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_70>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_71 td-pb-border-top td_block_template_10" data-td-block-uid="tdi_71"><style>.tdb_single_categories{margin:0 0 10px 0;line-height:1;font-family:'Open Sans','Open Sans Regular',sans-serif}.tdb_single_categories a{pointer-events:auto;font-size:10px;display:inline-block;margin:0 5px 5px 0;line-height:1;color:#fff;padding:3px 6px 4px 6px;white-space:nowrap;position:relative;vertical-align:middle}.tdb_single_categories a:hover .tdb-cat-bg{opacity:.9}.tdb_single_categories a:hover .tdb-cat-bg:before{opacity:1}.tdb-category i:last-of-type{display:none}.tdb-cat-text{display:inline-block;vertical-align:middle;margin-right:10px}.tdb-cat-sep{font-size:14px;vertical-align:middle;position:relative}.tdb-cat-sep-svg{line-height:0}.tdb-cat-sep-svg svg{width:14px;height:auto}.tdb-cat-bg{position:absolute;background-color:#222;border:1px solid #222;width:100%;height:100%;top:0;left:0;z-index:-1}.tdb-cat-bg:before{content:'';width:100%;height:100%;left:0;top:0;position:absolute;z-index:-1;opacity:0;-webkit-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.tdb-cat-style2 .tdb-cat-bg{background-color:rgba(34,34,34,.85)}.tdi_71 .tdb-cat-bg{border-width:1px}.tdi_71 .tdb-cat-sep{font-size:14px}.tdi_71 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_71{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://eccellenzemeridionali.it/personaggi/"><span class="tdb-cat-bg"></span>Personaggi</a><a class="tdb-entry-category" href="https://eccellenzemeridionali.it/sicilia/"><span class="tdb-cat-bg"></span>Regione Sicilia</a></div></div><div class="td_block_wrap tdb_title tdi_72 tdb-single-title td-pb-border-top td_block_template_10" data-td-block-uid="tdi_72"><style>.tdb_title{margin-bottom:19px}.tdb_title.tdb-content-horiz-center{text-align:center}.tdb_title.tdb-content-horiz-center .tdb-title-line{margin:0 auto}.tdb_title.tdb-content-horiz-right{text-align:right}.tdb_title.tdb-content-horiz-right .tdb-title-line{margin-left:auto;margin-right:0}.tdb-title-text{display:inline-block;position:relative;margin:0;word-wrap:break-word;font-size:30px;line-height:38px;font-weight:700}.tdb-first-letter{position:absolute;-webkit-user-select:none;user-select:none;pointer-events:none;text-transform:uppercase;color:rgba(0,0,0,.08);font-size:6em;font-weight:300;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);left:-.36em;z-index:-1;-webkit-text-fill-color:initial}.tdb-title-line{display:none;position:relative}.tdb-title-line:after{content:'';width:100%;position:absolute;background-color:#4db2ec;top:0;left:0;margin:auto}.tdb-single-title .tdb-title-text{font-size:41px;line-height:50px;font-weight:400}.tdi_72 .tdb-title-line:after{height:2px;bottom:40%}.tdi_72 .tdb-title-line{height:50px}.td-theme-wrap .tdi_72{text-align:left}.tdi_72 .tdb-first-letter{left:-.36em;right:auto}.tdi_72 .tdb-title-text{font-size:38px!important;line-height:1.2!important}@media (min-width:768px) and (max-width:1018px){.tdi_72 .tdb-title-text{font-size:32px!important;line-height:1.2!important}}@media (max-width:767px){.tdi_72 .tdb-title-text{font-size:30px!important;line-height:1.2!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Il segreto della scienziata del Sud più importante d'America? Ecco qual è!</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_subtitle tdi_73 td-pb-border-top td_block_template_10" data-td-block-uid="tdi_73"><style>.tdb_single_subtitle{margin-bottom:14px}.tdb_single_subtitle p,.tdb_single_subtitle h1,.tdb_single_subtitle h2,.tdb_single_subtitle h3,.tdb_single_subtitle h4{font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:16px;font-style:italic;font-weight:300;line-height:24px;margin-top:0;margin-bottom:0;color:#747474}.tdb_single_subtitle.tdb-content-horiz-center{text-align:center}.tdb_single_subtitle.tdb-content-horiz-right{text-align:right}.td-theme-wrap .tdi_73{text-align:left}.tdi_73 p,.tdi_73 h1,.tdi_73 h2,.tdi_73 h3,.tdi_73 h4{font-size:18px!important;line-height:1.3!important}@media (min-width:768px) and (max-width:1018px){.tdi_73 p,.tdi_73 h1,.tdi_73 h2,.tdi_73 h3,.tdi_73 h4{font-size:16px!important;line-height:1.3!important}}@media (max-width:767px){.tdi_73 p,.tdi_73 h1,.tdi_73 h2,.tdi_73 h3,.tdi_73 h4{font-size:16px!important;line-height:1.3!important}}</style><div class="tdb-block-inner td-fix-index"><p>E' la più importante scienziata del mondo, a capo del team per il nuovo super computer e svela il suo segreto per il successo</p></div></div><div class="td_block_wrap tdb_single_author tdi_74 td-pb-border-top td_block_template_10 tdb-post-meta" data-td-block-uid="tdi_74"><style>.tdi_74{margin-right:10px!important}</style><style>.tdb-post-meta{margin-bottom:16px;color:#444;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;font-weight:400;clear:none;vertical-align:middle;line-height:1}.tdb-post-meta span,.tdb-post-meta i,.tdb-post-meta time{vertical-align:middle}.tdb_single_author{line-height:30px}.tdb_single_author a{vertical-align:middle}.tdb_single_author .tdb-block-inner{display:flex;align-items:center}.tdb_single_author .tdb-author-name-wrap{display:flex}.tdb_single_author .tdb-author-name{font-weight:700;margin-right:3px}.tdb_single_author .tdb-author-by{margin-right:3px}.tdb_single_author .tdb-author-photo img{display:block}.tdi_74{display:inline-block}.tdi_74 .tdb-author-name-wrap{align-items:baseline}.tdi_74 .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_74 .tdb-author-name{color:#000}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://eccellenzemeridionali.it/author/lucia/" title="Redazione"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/8bc3a43c322b3359d4ddbbbfba429b8a?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="//secure.gravatar.com/avatar/8bc3a43c322b3359d4ddbbbfba429b8a?s=96&amp;d=mm&amp;r=g" /><noscript><img alt='' src='//secure.gravatar.com/avatar/8bc3a43c322b3359d4ddbbbfba429b8a?s=96&amp;d=mm&amp;r=g' srcset='https://secure.gravatar.com/avatar/8bc3a43c322b3359d4ddbbbfba429b8a?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Di</span> <a class="tdb-author-name" href="https://eccellenzemeridionali.it/author/lucia/">Redazione</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_75 td-pb-border-top td_block_template_10 tdb-post-meta" data-td-block-uid="tdi_75"><style>.tdb_single_date{line-height:30px}.tdb_single_date a{vertical-align:middle}.tdb_single_date .tdb-date-icon-svg{position:relative;line-height:0}.tdb_single_date svg{height:auto}.tdb_single_date svg,.tdb_single_date svg *{fill:#444}.tdi_75{display:inline-block}.tdi_75 svg{width:14px}.tdi_75 .tdb-date-icon{margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-09-08T12:05:43+02:00">8 Settembre 2021</time></div></div><div class="td_block_wrap tdb_single_modified_date tdi_76 td-pb-border-top td_block_template_10 tdb-post-meta" data-td-block-uid="tdi_76"><style>.tdi_76{justify-content:center!important;text-align:center!important}</style><style>.tdb_single_modified_date .tdb-date-icon-svg{position:relative;line-height:0}.tdb_single_modified_date svg{height:auto}.tdb_single_modified_date svg,.tdb_single_modified_date svg *{fill:#444}.tdi_76{display:inline-block;float:right}.tdi_76 i{font-size:2}.tdi_76 svg{width:2px}.tdi_76 .tdb-date-icon{margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><span>Ultimo aggiornamento</span> <time class="entry-date updated td-module-date" datetime="2021-09-08T12:05:43+02:00">8 Settembre 2021 </time></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_77 td_block_template_10"><style>.tdi_77.td-a-rec{text-align:center}.tdi_77 .td-element-style{z-index:-1}</style><div class="gptslot evo-atf" data-adunitid="1"></div></div><div class="td_block_wrap tdb_single_featured_image tdi_78 tdb-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_78"><style>@media (max-width:767px){.tdi_78{margin-right:-20px!important;margin-left:-20px!important}}</style><style>.tdb_single_featured_image{margin-bottom:26px}.tdb_single_featured_image.tdb-sfi-stretch{opacity:0}.tdb_single_featured_image.tdb-sfi-stretch,.tdb_single_featured_image .tdb-block-inner{-webkit-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}.tdb_single_featured_image img{display:block;width:100%}.tdb_single_featured_image video{max-width:100%}.tdb_single_featured_image .tdb-caption-text{z-index:1;text-align:left;font-size:11px;font-style:italic;font-weight:400;line-height:17px;color:#444}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{text-align:center}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{text-align:right}.tdb-no-featured-img{background-color:#f1f1f1;width:100%;height:500px}.tdb-no-featured-audio{height:59px}.tdi_78 .td-audio-player{font-size:12px}.tdi_78 .tdb-caption-text{margin:6px 0 0;display:none}.tdi_78:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"> <a href="https://eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino.jpg" data-caption=""> <img width="696" height="531" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20531'%3E%3C/svg%3E" data-lazy-srcset="//eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-696x531.jpg 696w, //eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-300x229.jpg 300w, //eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-1024x781.jpg 1024w, //eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-768x586.jpg 768w, //eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-80x60.jpg 80w, //eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-1068x814.jpg 1068w, //eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-551x420.jpg 551w, //eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Anna Grassellino" data-lazy-src="//eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-696x531.jpg" /><noscript><img
width="696"
height="531"
class="entry-thumb td-modal-image"
src="//eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-696x531.jpg" srcset="//eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-696x531.jpg 696w, //eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-300x229.jpg 300w, //eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-1024x781.jpg 1024w, //eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-768x586.jpg 768w, //eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-80x60.jpg 80w, //eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-1068x814.jpg 1068w, //eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino-551x420.jpg 551w, //eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px"
alt=""
title="Anna Grassellino"
/></noscript> </a></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_80"><div class="td-fix-index"><div id="video-evo-fixed-dsk"></div><div id="video-evo-fixed-mob"></div></div></div><div class="td_block_wrap tdb_single_content tdi_81 td-pb-border-top td_block_template_10 td-post-content tagdiv-type" data-td-block-uid="tdi_81"><style>.tdb_single_content{margin-bottom:0;*zoom:1}.tdb_single_content:before,.tdb_single_content:after{display:table;content:'';line-height:0}.tdb_single_content:after{clear:both}.tdb_single_content .tdb-block-inner>*:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){margin-left:auto;margin-right:auto}.tdb_single_content a{pointer-events:auto}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{content:'Article Top Ad'!important}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{content:'Article Inline Ad 1'!important}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{content:'Article Inline Ad 2'!important}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{content:'Article Inline Ad 3'!important}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{content:'Article Bottom Ad'!important}.tdb_single_content .id_top_ad,.tdb_single_content .id_bottom_ad{clear:both;margin-bottom:21px;text-align:center}.tdb_single_content .id_top_ad img,.tdb_single_content .id_bottom_ad img{margin-bottom:0}.tdb_single_content .id_top_ad .adsbygoogle,.tdb_single_content .id_bottom_ad .adsbygoogle{position:relative}.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin-bottom:15px}.tdb_single_content .id_ad_content-horiz-left img,.tdb_single_content .id_ad_content-horiz-right img,.tdb_single_content .id_ad_content-horiz-center img{margin-bottom:0}.tdb_single_content .id_ad_content-horiz-center{text-align:center}.tdb_single_content .id_ad_content-horiz-center img{margin-right:auto;margin-left:auto}.tdb_single_content .id_ad_content-horiz-left{float:left;margin-top:9px;margin-right:21px}.tdb_single_content .id_ad_content-horiz-right{float:right;margin-top:6px;margin-left:21px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{width:300px;height:250px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);margin:auto;display:table;width:100%}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin:0 auto 26px auto}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left{margin-right:0}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-right{margin-left:0}}@media (max-width:767px){.tdb_single_content .td-a-ad{float:none;text-align:center}.tdb_single_content .td-a-ad img{margin-right:auto;margin-left:auto}.tdb_single_content .tdc-a-ad{float:none}}@media print{.single .td-header-template-wrap,.single .td-footer-template-wrap,.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date):not(.tdb_single_comments_count):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content){display:none}.single.td-animation-stack-type0 .post img{opacity:1!important}}</style><div class="tdb-block-inner td-fix-index"><p>E' una delle più importanti scienziate del mondo, <strong>Anna Grassellino</strong> di<strong> Marsala</strong> in Sicilia, è stata posta per meriti e preparazione <strong>a capo del grande progetto che prevede la costruzione del più evoluto computer quantico</strong> che la mente umana abbia potuto immaginare <strong>ed è tra le 50 donne italiane più influenti nelle professioni 'Stem'</strong>: un esempio per ogni donna soprattutto per quella donne che hanno la scienza come sogno nel cassetto.</p><p>Laureata in <strong>Ingegneria elettronica</strong> all'<strong>Università di Pisa</strong>, nel 2016 ha ricevuto il <strong>Premio IEEE</strong> Past per i suoi studi sugli acceleratori di particelle e nel 2017l'ex Presidente Barak Obama gli ha conferito il <strong>Pecase</strong>, la più alta onorificenza conferita dal governo statunitense; ora dirige il <strong>National Quantum Information Science Superconducting Quantum Materials and System Center</strong>, il centro che si occupa della costruzione del super computer.</p><p>Anna Grassellino è un fisico nucleare ma anche donna e mamma di tre splendidi bambini di 4, 6 e 9 anni: una vita dedita alla famiglia e alla scienza in egual misura. Parlando a '<em>IoDonna</em>' della sua partecipazione al progetto per il super computer come unica non americana spiega che questa unicità è dovuta: "<em><strong>In buona parte con la preparazione offerta dalla nostre scuole</strong>, dove ai ragazzi è insegnato a ragionare, a porsi dubbi, ad affidarsi all'analisi, un' impronta ottima per fare ricerca scientifica.</em>"</p><p>Anna svela che la scienza ha bisogno delle donne, che il vero segreto del successo è proprio l'essere una donna in quanto essere dotato di uno spiccato senso creativo: "<em>Io spero che una storia come la mia serva a quante più ragazze possibile per capire che l'ingegneria o la fisica non sono discipline noiose che tanti hanno in testa, ma al contrario, sono molto creative, perché il progresso scientifico è mosso dalla creatività. <strong>Io credo, anzi, che noi donne siamo brave in queste materie proprio perché possediamo questa dote in maniera piuttosto spiccata. Aggiungo che abbiamo talento nell'integrare menti diverse, abbiamo lo spirito dell'unire. Come siciliana lo sento in modo particolare</strong>.</em>"</p></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_82 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_82"><style>.tdi_82{margin-right:0px!important;margin-left:0px!important;justify-content:center!important;text-align:center!important}</style><style>.tdm_block.tdm_block_button{margin-bottom:0}.tdm_block.tdm_block_button .tds-button{line-height:0}.tdm_block.tdm_block_button.tdm-block-button-inline{display:inline-block}.tdm_block.tdm_block_button.tdm-block-button-full,.tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{display:block}</style><style>body .tdi_83{background:-webkit-linear-gradient(-60deg,#202b82,#1e73be);background:linear-gradient(-60deg,#202b82,#1e73be)}.tdi_83:before{background:-webkit-linear-gradient(-60deg,#f45560,#dd3333);background:linear-gradient(-60deg,#f45560,#dd3333)}.tdi_83:hover:before{opacity:1}.tdi_83 .tdm-btn-text,.tdi_83 i{color:#fff}.tdi_83 svg{fill:#fff}.tdi_83 svg *{fill:inherit}.tdi_83,.tdi_83:before{border-radius:3px}.tdi_83{box-shadow:0 2px 16px 0 rgba(0,0,0,.1)}.tdi_83:hover{box-shadow:0 2px 26px 0 rgba(0,0,0,.1)}</style><div class="tds-button td-fix-index"><a href="https://t.me/eccellenzemeridionali" class="tds-button3 tdm-btn tdm-btn-lg tdi_83" rel="nofollow"><span class="tdm-btn-text">ISCRIVITI AL NOSTRO CANALE TELEGRAM</span></a></div></div><div class="td_block_wrap tdb_single_tags tdi_86 td-pb-border-top td_block_template_10" data-td-block-uid="tdi_86"><style>.tdb_single_tags{margin-bottom:2px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-weight:600}.tdb_single_tags span,.tdb_single_tags a{font-size:11px}.tdb_single_tags span{text-transform:uppercase}.tdb_single_tags a:hover{background-color:#4db2ec;border-color:#4db2ec;color:#fff}.tdb_single_tags ul{display:inline-block;margin:0;list-style-type:none;font-size:0}.tdb_single_tags li{display:inline-block;margin-left:0}.tdi_86 span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#222}.tdi_86 a{margin-right:4px;padding:1px 7px 2px;border:1px solid #ededed;color:#111}@media (min-width:1019px) and (max-width:1140px){.tdi_86 a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_86 a{border:1px solid #ededed}}@media (max-width:767px){.tdi_86 a{border:1px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://eccellenzemeridionali.it/info/anna-grassellino/">Anna Grassellino</a></li><li><a href="https://eccellenzemeridionali.it/info/chicago/">chicago</a></li><li><a href="https://eccellenzemeridionali.it/info/computer-quantistico/">computer quantistico</a></li></ul></div></div><div class="vc_row_inner tdi_88  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_88{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_88,.tdi_88 .tdc-inner-columns{display:block}.tdi_88 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_90{vertical-align:baseline}.tdi_90 .vc_column-inner>.wpb_wrapper,.tdi_90 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_90 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_90{justify-content:center!important;text-align:center!important}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_91 td_block_template_10"><style>.tdi_91.td-a-rec{text-align:center}.tdi_91 .td-element-style{z-index:-1}</style><div class="gptslot evo-btf" data-adunitid="3"></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.td_block_separator{width:100%;align-items:center;margin-bottom:38px;padding-bottom:10px}.td_block_separator span{position:relative;display:block;margin:0 auto;width:100%;height:1px;border-top:1px solid #EBEBEB}.td_separator_align_left span{margin-left:0}.td_separator_align_right span{margin-right:0}.td_separator_dashed span{border-top-style:dashed}.td_separator_dotted span{border-top-style:dotted}.td_separator_double span{height:3px;border-bottom:1px solid #EBEBEB}.td_separator_shadow>span{position:relative;height:20px;overflow:hidden;border:0;color:#EBEBEB}.td_separator_shadow>span>span{position:absolute;top:-30px;left:0;right:0;margin:0 auto;height:13px;width:98%;border-radius:100%}.tdi_93{margin-top:28px!important;margin-bottom:20px!important}</style></div></div></div><div class="vc_column tdi_95  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_95{vertical-align:baseline}.tdi_95>.wpb_wrapper,.tdi_95>.wpb_wrapper>.tdc-elements{display:block}.tdi_95>.wpb_wrapper>.tdc-elements{width:100%}.tdi_95>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_95>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_96 td_block_template_10"><style>.tdi_96{margin-bottom:48px!important}</style><style>.tdi_96.td-a-rec{text-align:center}.tdi_96 .td-element-style{z-index:-1}</style><div class="gptslot evo-sidetop" data-adunitid="4"></div></div><div class="td_block_wrap td_flex_block_1 tdi_97 td-pb-border-top td_block_template_10 td_flex_block" data-td-block-uid="tdi_97"><style>.td_block_template_10.widget>ul>li{margin-left:0!important}.td_block_template_10 .td-block-title{font-size:17px;font-weight:500;margin-top:-10px;margin-bottom:24px;line-height:37px;padding:0;position:relative;text-align:left}.td_block_template_10 .td-block-title:before{content:'';width:100%;height:3px;position:absolute;top:100%;left:0;background-color:#f5f5f5}.td_block_template_10 .td-block-title>*{color:#000}.td_block_template_10 .td-subcat-filter{line-height:37px;display:table}.td_block_template_10 .td-subcat-dropdown{line-height:1;position:static}.td_block_template_10 .td-subcat-dropdown .td-subcat-more{margin-bottom:0!important}.td_block_template_10 .td-subcat-dropdown ul:after{height:3px!important}.td_block_template_10 .td-related-title{margin-top:0!important}.td_block_template_10 .td-related-title a{margin-right:20px}@media (max-width:767px){.td_block_template_10 .td-related-title a{font-size:15px}}.td_block_template_10 .td-related-title .td-cur-simple-item{color:#4db2ec}</style><style>.tdi_97 .td-image-wrap{padding-bottom:70%}.tdi_97 .entry-thumb{background-position:center 50%}.tdi_97 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_97 .td-image-container,.ie11 .tdi_97 .td-image-container{flex:0 0 auto}.tdi_97 .td-module-container{flex-direction:row;border-color:#eaeaea!important}.ie10 .tdi_97 .td-module-meta-info,.ie11 .tdi_97 .td-module-meta-info{flex:1}.tdi_97 .td-module-meta-info{padding:0 0 0 13px;border-color:#eaeaea}.tdi_97 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_97 .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_97 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_97 .td-post-vid-time{display:block}.tdi_97 .td-post-category{display:none}.tdi_97 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_97 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_97 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_97 .td-read-more{display:none}.tdi_97 .td-author-date{display:inline}.tdi_97 .td-post-author-name{display:none}.tdi_97 .entry-review-stars{display:inline-block}.tdi_97 .td-icon-star,.tdi_97 .td-icon-star-empty,.tdi_97 .td-icon-star-half{font-size:15px}.tdi_97 .td-module-comments{display:none}.tdi_97 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_97 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_97 .td-block-title a,.tdi_97 .td-block-title span{text-transform:uppercase!important}.tdi_97 .entry-title{font-size:14px!important;line-height:1.4!important;font-weight:500!important}html:not([class*='ie']) .tdi_97 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_97 .td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px!important;margin-bottom:15px!important}.tdi_97 .td-module-container:before{bottom:-15px}.tdi_97 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_97 .td_module_wrap .td-module-container:before{display:block!important}.tdi_97 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_97 .td_module_wrap{width:100%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_97 .td_block_inner{margin-left:-10px;margin-right:-10px}.tdi_97 .td-module-container:before{bottom:-10px}.tdi_97 .td-post-date,.tdi_97 .td-post-author-name span{display:none}.tdi_97 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_97 .td_module_wrap .td-module-container:before{display:block!important}.tdi_97 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_97 .entry-title{font-size:12px!important;line-height:1.4!important;font-weight:500!important}}@media (max-width:767px){.tdi_97 .td-module-meta-info{padding:0 0 0 16px}.tdi_97 .td_module_wrap{width:100%;float:left;padding-bottom:15px;margin-bottom:15px;padding-bottom:15px!important;margin-bottom:15px!important}.tdi_97 .td-module-container:before{bottom:-15px}.tdi_97 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_97 .td_module_wrap .td-module-container:before{display:block!important}.tdi_97 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LEGGI ANCHE...</span></h4></div><div id=tdi_97 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/09/08/fidanzata-gigi-dalessio-pancione-anna-tatangelo-furiosa/" rel="bookmark" class="td-image-wrap" title="La fidanzata di Gigi D'Alessio mostra il pancione: Anna Tatangelo diventa furiosa!"><span data-bg="url(https://eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-19-03.34.11-696x392.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/09/08/fidanzata-gigi-dalessio-pancione-anna-tatangelo-furiosa/" rel="bookmark" title="La fidanzata di Gigi D'Alessio mostra il pancione: Anna Tatangelo diventa furiosa!">La fidanzata di Gigi D'Alessio mostra il pancione: Anna Tatangelo diventa furiosa!</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T13:35:17+02:00">8 Settembre 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/09/08/elisabetta-gregoraci-cast-casa-di-carta-5/" rel="bookmark" class="td-image-wrap" title="Elisabetta Gregoraci nel cast della Casa di Carta 5? Lo scatto fa impazzire il web"><span data-bg="url(https://eccellenzemeridionali.it/wp-content/uploads/2021/09/Elisabetta-Gregoraci-696x453.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/09/08/elisabetta-gregoraci-cast-casa-di-carta-5/" rel="bookmark" title="Elisabetta Gregoraci nel cast della Casa di Carta 5? Lo scatto fa impazzire il web">Elisabetta Gregoraci nel cast della Casa di Carta 5? Lo scatto fa impazzire il web</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T13:31:07+02:00">8 Settembre 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/09/08/marco-borriello-retroscena-relazione-belen-rodriguez/" rel="bookmark" class="td-image-wrap" title="Marco Borriello esce allo scoperto e rivela tutto: &quot;Quando ero con Belen...&quot;"><span data-bg="url(https://eccellenzemeridionali.it/wp-content/uploads/2021/09/Marco-Borriello-696x458.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/09/08/marco-borriello-retroscena-relazione-belen-rodriguez/" rel="bookmark" title="Marco Borriello esce allo scoperto e rivela tutto: &quot;Quando ero con Belen...&quot;">Marco Borriello esce allo scoperto e rivela tutto: "Quando ero con Belen..."</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T12:49:57+02:00">8 Settembre 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/09/08/federica-pellegrini-pizza-sorbillo-isl-ritiro/" rel="bookmark" class="td-image-wrap" title="Federica Pellegrini arriva al Sud: &quot;Per prima cosa mangio una pizza!&quot;"><span data-bg="url(https://eccellenzemeridionali.it/wp-content/uploads/2021/09/Foto-Facebook-Gloo.it-Federica-Pellegrini-e-Gino-Sorbillo-1-696x446.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/09/08/federica-pellegrini-pizza-sorbillo-isl-ritiro/" rel="bookmark" title="Federica Pellegrini arriva al Sud: &quot;Per prima cosa mangio una pizza!&quot;">Federica Pellegrini arriva al Sud: "Per prima cosa mangio una pizza!"</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-09-08T12:45:03+02:00">8 Settembre 2021</time></span> </span></div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-09-08T12:05:43+02:00"><meta itemprop="dateModified" content="2021-09-08T12:05:43+02:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://eccellenzemeridionali.it/2021/09/08/sud-donna-capo-team-americano-computer-quantistico/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png"></span><meta itemprop="name" content="Eccellenze Meridionali"></span><meta itemprop="headline" content="E' la pi&ugrave; importante scienziata del mondo, a capo del team per il nuovo super computer e svela il suo segreto per il successo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eccellenzemeridionali.it/wp-content/uploads/2020/08/Anna-Grassellino.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="915"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap"><div id="tdi_98" class="tdc-zone"><div class="tdc_zone tdi_99  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_99{min-height:0}.tdi_99{position:relative}</style><div class="tdi_98_rand_style td-element-style"><style>.tdi_98_rand_style{background-color:#000000!important}</style></div><div id="tdi_100" class="tdc-row stretch_row"><div class="vc_row tdi_101  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_101,.tdi_101 .tdc-columns{min-height:0}.tdi_101,.tdi_101 .tdc-columns{display:block}.tdi_101 .tdc-columns{width:100%}.tdi_101{padding-top:54px!important;padding-bottom:20px!important;position:relative}.tdi_101 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_101{padding-top:40px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_101{padding-top:44px!important}}</style><div class="tdi_100_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_100_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-image:url(https://eccellenzemeridionali.it/wp-content/uploads/2021/07/footer_bg.jpg)!important;opacity:0.1!important;background-size:cover!important;background-position:center top!important}</style></div><style>.tdi_100_rand_style{background-color:#111111!important}</style></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_103{vertical-align:baseline}.tdi_103>.wpb_wrapper,.tdi_103>.wpb_wrapper>.tdc-elements{display:block}.tdi_103>.wpb_wrapper>.tdc-elements{width:100%}.tdi_103>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_103>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_105  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_105{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_105,.tdi_105 .tdc-inner-columns{display:block}.tdi_105 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_107{vertical-align:baseline}.tdi_107 .vc_column-inner>.wpb_wrapper,.tdi_107 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_107 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_109  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_109{vertical-align:baseline}.tdi_109 .vc_column-inner>.wpb_wrapper,.tdi_109 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_109 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_111{vertical-align:baseline}.tdi_111 .vc_column-inner>.wpb_wrapper,.tdi_111 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_111 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_113  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_113{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_113,.tdi_113 .tdc-inner-columns{display:block}.tdi_113 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_115  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_115{vertical-align:baseline}.tdi_115 .vc_column-inner>.wpb_wrapper,.tdi_115 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_115 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}@media (min-width:768px) and (max-width:1018px){.tdi_115{margin-bottom:0px!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_117  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_117{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_117,.tdi_117 .tdc-inner-columns{display:block}.tdi_117 .tdc-inner-columns{width:100%}.tdi_117{padding-bottom:30px!important}.tdi_117 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_117{padding-bottom:20px!important}}</style><div class="vc_column_inner tdi_119  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_119{vertical-align:baseline}.tdi_119 .vc_column-inner>.wpb_wrapper,.tdi_119 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_119 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_119{width:25%!important}@media (max-width:767px){.tdi_119{margin-bottom:50px!important;width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_120 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_120"><style>.tdi_120{margin-top:37px!important}@media (min-width:768px) and (max-width:1018px){.tdi_120{margin-top:44px!important}}@media (max-width:767px){.tdi_120{margin-top:0px!important}}</style><style>.tdi_120 .tdb-logo-a,.tdi_120 h1{flex-direction:row;align-items:flex-start;justify-content:center}.tdi_120 .tdb-logo-svg-wrap{display:block}.tdi_120 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_120 .tdb-logo-img-wrap{display:block}.tdi_120 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_120 .tdb-logo-text-title{display:block}.tdi_120 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_120 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eccellenzemeridionali.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/desktretina-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Eccellenze Meridionali" title="Eccellenze Meridionali " data-lazy-src="//eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/desktretina-300x99.png" src="//eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png" alt="Eccellenze Meridionali"  title="Eccellenze Meridionali "  /></noscript></span></a></div></div></div></div></div><div class="vc_column_inner tdi_122  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_122{vertical-align:baseline}.tdi_122 .vc_column-inner>.wpb_wrapper,.tdi_122 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_122 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_122{width:41.66666667%!important}@media (max-width:767px){.tdi_122{margin-bottom:50px!important;width:100%!important;justify-content:center!important;text-align:center!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_123 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_123"><style>@media (max-width:767px){.tdi_123{justify-content:center!important;text-align:center!important}}</style><style>.tdm_block_column_title{margin-bottom:0;display:inline-block;width:100%}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_124 .tdm-title{color:#fff}.tdi_124 .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_124"><h3 class="tdm-title tdm-title-md">CHI SIAMO</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_125 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_125"><style>@media (max-width:767px){.tdi_125{justify-content:center!important;text-align:center!important}}</style><style>.tdm_block.tdm_block_inline_text{margin-bottom:0;vertical-align:top}.tdm_block.tdm_block_inline_text .tdm-descr{margin-bottom:0;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdc-row-content-vert-center .tdm-inline-text-yes{vertical-align:middle}.tdc-row-content-vert-bottom .tdm-inline-text-yes{vertical-align:bottom}.tdi_125 .tdm-descr{color:#fff;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_125 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Eccellenze Meridionali è un progetto editoriale di Maledizioni SRLs - P.Iva: 09428411210Tutti i diritti riservati, marchio reg. n° 302017000087684 ©2019 - EccellenzeMeridionali.it <br><br><small> Puoi leggere i nostri articoli anche su<a href="https://www.intopic.it/"><img src="//www.intopic.it/files/votes/in1.gif" alt="intopic.it" style="border:none;vertical-align:middle;" data-lazy-src="//www.intopic.it/files/votes/in1.gif" class="lazyloaded" data-was-processed="true"><noscript><img src="//www.intopic.it/files/votes/in1.gif" alt="intopic.it" style="border:none;vertical-align:middle;"/></noscript></a> <br><br>Contattaci: <a href="/cdn-cgi/l/email-protection#f39e929f96979a899a9c9d9ab39f9694929f9e929a9fdd9a87"><span class="__cf_email__" data-cfemail="036e626f66676a796a6c6d6a436f6664626f6e626a6f2d6a77">[email&#160;protected]</span></a></small></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_126 tdm-content-horiz-center td-pb-border-top td_block_template_10" data-td-block-uid="tdi_126"><style>.tdi_126{margin-top:21px!important}@media (max-width:767px){.tdi_126{justify-content:center!important;text-align:center!important}}</style><style>.tdi_126 .tdm-descr{color:#fff;font-size:14px!important;line-height:1.6!important}.tdi_126 .tdm-descr a{color:#1aa4ce}@media (min-width:768px) and (max-width:1018px){.tdi_126 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr"><a href="https://eccellenzemeridionali.it/2019/12/30/la-redazione/"><b>REDAZIONE - </b></a> <a href="https://eccellenzemeridionali.it/2019/12/30/contatti/"><b>CONTATTI - </b></a> <a href="https://eccellenzemeridionali.it/2019/12/30/privacy-e-cookie/"><b>PRIVACY - </b></a> <a href="https://eccellenzemeridionali.it/2019/12/30/disclaimer/"><b>DISCLAIMER</b></a></center></p></div></div></div></div><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_128{vertical-align:baseline}.tdi_128 .vc_column-inner>.wpb_wrapper,.tdi_128 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_128 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}@media (max-width:767px){.tdi_128{justify-content:center!important;text-align:center!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_129 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_129"><style>@media (max-width:767px){.tdi_129{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_130 .tdm-title{color:#fff}.tdi_130 .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_130"><h3 class="tdm-title tdm-title-md">SEGUICI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_131 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_131"><style>@media (max-width:767px){.tdi_131{justify-content:center!important;text-align:center!important}}</style><style>.tdi_132 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px}.tdi_132 .tdm-social-item i.td-icon-twitter,.tdi_132 .tdm-social-item i.td-icon-linkedin,.tdi_132 .tdm-social-item i.td-icon-pinterest,.tdi_132 .tdm-social-item i.td-icon-blogger,.tdi_132 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_132 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,.03)}.tdi_132 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_132 .tdm-social-item i,.tds-team-member2 .tdi_132.tds-social4 .tdm-social-item i{color:#fff}.tdi_132 .tdm-social-item-wrap:hover i,body .tds-team-member2 .tdi_132.tds-social4 .tdm-social-item-wrap:hover i{color:#4db2ec}body .tdi_132 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}.tdi_132 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){body .tdi_132 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (min-width:768px) and (max-width:1018px){.tdi_132 .tdm-social-item{width:35px;height:35px}.tdi_132 .tdm-social-item i{line-height:35px}body .tdi_132 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (max-width:767px){body .tdi_132 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}</style><div class="tdm-social-wrapper tds-social4 tdi_132"><div class="tdm-social-item-wrap"><a href="www.facebook.com/eccellenzemeridionali" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="www.facebook.com/eccellenzemeridionali" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/EccellenzeMeridionali.it" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/EccellenzeMeridionali.it" class="tdm-social-text">Instagram</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_133" class="tdc-row stretch_row"><div class="vc_row tdi_134  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_134,.tdi_134 .tdc-columns{min-height:0}.tdi_134,.tdi_134 .tdc-columns{display:block}.tdi_134 .tdc-columns{width:100%}.tdi_134{position:relative}.tdi_134 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_134{padding-top:6px!important;padding-bottom:6px!important}}</style><div class="tdi_133_rand_style td-element-style"><style>.tdi_133_rand_style{background-color:#0d0d0d!important}</style></div><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_136{vertical-align:baseline}.tdi_136>.wpb_wrapper,.tdi_136>.wpb_wrapper>.tdc-elements{display:block}.tdi_136>.wpb_wrapper>.tdc-elements{width:100%}.tdi_136>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_136>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_137 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_137"><style>.tdi_137{margin-top:2px!important;margin-bottom:0px!important;padding-top:8px!important;padding-bottom:8px!important}@media (max-width:767px){.tdi_137{margin-top:0px!important;justify-content:center!important;text-align:center!important}}</style><style>.tdi_137 .tdm-descr{color:#ccc;font-size:12px!important;line-height:21px!important}</style><p class="tdm-descr">Questo sito è stato realizzato al Sud da gente del Sud</p></div></div></div><div class="vc_column tdi_139  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_139{vertical-align:baseline}.tdi_139>.wpb_wrapper,.tdi_139>.wpb_wrapper>.tdc-elements{display:block}.tdi_139>.wpb_wrapper>.tdc-elements{width:100%}.tdi_139>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_139>.wpb_wrapper{width:auto;height:auto}.tdi_139{justify-content:flex-end!important;text-align:right!important}@media (max-width:767px){.tdi_139{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_140 td-pb-border-top td_block_template_10 widget" data-td-block-uid="tdi_140"><style>.tdi_140{margin-bottom:0px!important;padding-top:8px!important;padding-bottom:8px!important}@media(min-width:1141px){.tdi_140{display:inline-table!important}}@media (max-width:767px){.tdi_140{margin-left:16px!important;justify-content:center!important;text-align:center!important;display:inline-table!important}}@media (min-width:768px) and (max-width:1018px){.tdi_140{display:inline-table!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_140{display:inline-table!important}}</style><style>.td_block_list_menu ul{flex-wrap:wrap;margin-left:12px}.td_block_list_menu ul li{margin-left:0}.td_block_list_menu .sub-menu{padding-left:22px}.td_block_list_menu .sub-menu li{font-size:13px}.tdi_140 li{display:inline-block;font-size:12px!important;line-height:21px!important}.tdi_140 .menu{display:flex}.tdi_140 .sub-menu{display:none}.tdi_140 ul{margin:0;text-align:left;justify-content:flex-start}.tdi_140 ul li{margin-right:16px}.tdi_140 ul li:last-child{margin-right:0}.tdi_140 a{color:#ccc}.tdi_140 a:hover{color:#1aa4ce}</style><div class="td-block-title-wrap"></div><div id=tdi_140 class="td_block_inner td-fix-index"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-241"><a href="https://eccellenzemeridionali.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2499"><a href="https://eccellenzemeridionali.it/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/">Eventi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2500"><a href="https://eccellenzemeridionali.it/tradizioni/">Tradizioni</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/">Leggende</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/">Modi di dire</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/">Viaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/">Ricette</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/">Curiosità</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//eccellenzemeridionali.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script> <script src="//eccellenzemeridionali.it/wp-content/cache/min/1/52a49ef87409fb864c737506cc35c222.js" data-minify="1"></script></body></html>
