<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Burro ritirato dai supermercati: "Attenti a questi marchi, possono causare intossicazione"</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel='preload' as='style' href='//eccellenzemeridionali.it/wp-content/cache/asset-cleanup/css/item/google-fonts-style-v7edce062e2895f2afbfd99a51a666971fdd4aba1.css' data-wpacu-preload-css-basic='1' /><link rel='preload' as='style' href='//eccellenzemeridionali.it/wp-content/cache/asset-cleanup/css/item/td-theme-ve21a7ff4e7d112cdcb2a1ee8f5634fbe0de7e56c.css' data-wpacu-preload-css-basic='1' /><link rel='preload' as='style' href='//eccellenzemeridionali.it/wp-content/cache/asset-cleanup/css/item/td-legacy-framework-front-style-v70d8258917465257a31442f6ddc019ad8d60bb39.css' data-wpacu-preload-css-basic='1' /><link rel="icon" type="image/png" href="//eccellenzemeridionali.it/wp-content/uploads/2019/12/75491807_716235728897327_4236315579088109568_o-copia.png.webp"><meta name="description" content="Diversi lotti e numerose marche di burro sono stati richiamati dal Ministero della Salute. Il governo, infatti, ha denunciato i prodotti Gra-Com per la" /><link rel="canonical" href="//eccellenzemeridionali.it/2021/07/22/burro-ritirato-dai-supermercati-attenti-a-questi-marchi-possono-causare-intossicazione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Burro ritirato dai supermercati: &quot;Attenti a questi marchi, possono causare intossicazione&quot;" /><meta property="og:description" content="Diversi lotti e numerose marche di burro sono stati richiamati dal Ministero della Salute. Il governo, infatti, ha denunciato i prodotti Gra-Com per la" /><meta property="og:url" content="https://eccellenzemeridionali.it/2021/07/22/burro-ritirato-dai-supermercati-attenti-a-questi-marchi-possono-causare-intossicazione/" /><meta property="og:site_name" content="Eccellenze Meridionali" /><meta property="article:publisher" content="https://www.facebook.com/EccellenzeMeridionali" /><meta property="article:published_time" content="2021-07-22T08:58:56+00:00" /><meta property="article:modified_time" content="2021-07-22T09:31:53+00:00" /><meta property="og:image" content="https://eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Redazione" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="//eccellenzemeridionali.it/2021/07/22/burro-ritirato-dai-supermercati-attenti-a-questi-marchi-possono-causare-intossicazione/?amp" /><link rel='dns-prefetch' href='//ajax.googleapis.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//ced.sascdn.com' /><link rel='dns-prefetch' href='//quantcast.mgr.consensu.org' /><link rel='dns-prefetch' href='//assets.evolutionadv.it' /><link rel='dns-prefetch' href='//rules.quantcount.com' /><link rel='dns-prefetch' href='//ssl.google-analytics.com' /><link rel='dns-prefetch' href='//ajax.cloudflare.com' /><link rel='dns-prefetch' href='//b.scorecardresearch.com' /><link rel='dns-prefetch' href='//www.google-analytics.com' /><link rel='dns-prefetch' href='//gtmetrix.com' /><link rel="alternate" type="application/rss+xml" title="Eccellenze Meridionali &raquo; Feed" href="//eccellenzemeridionali.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Eccellenze Meridionali &raquo; Feed dei commenti" href="//eccellenzemeridionali.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Eccellenze Meridionali &raquo; Burro ritirato dai supermercati: &ldquo;Attenti a questi marchi, possono causare intossicazione&rdquo; Feed dei commenti" href="//eccellenzemeridionali.it/2021/07/22/burro-ritirato-dai-supermercati-attenti-a-questi-marchi-possono-causare-intossicazione/feed/" /><link rel='stylesheet' id='td-plugin-newsletter-css' href='//eccellenzemeridionali.it/wp-content/cache/asset-cleanup/css/item/td-plugin-newsletter-v2824c914b296cd290870756bd6cc3c14bebc5b71.css' type='text/css' media='all' /><link rel='stylesheet' id='td-plugin-multi-purpose-css' href='//eccellenzemeridionali.it/wp-content/cache/asset-cleanup/css/item/td-plugin-multi-purpose-vb8e70301f2d49a138303fcc12267cb809cf09306.css' type='text/css' media='all' /><link data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='google-fonts-style-css' href='//eccellenzemeridionali.it/wp-content/cache/asset-cleanup/css/item/google-fonts-style-v7edce062e2895f2afbfd99a51a666971fdd4aba1.css' type='text/css' media='all' /><link data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='td-theme-css' href='//eccellenzemeridionali.it/wp-content/cache/asset-cleanup/css/item/td-theme-ve21a7ff4e7d112cdcb2a1ee8f5634fbe0de7e56c.css' type='text/css' media='all' /><style id='td-theme-inline-css' type='text/css'>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><link data-wpacu-to-be-preloaded-basic='1' rel='stylesheet' id='td-legacy-framework-front-style-css' href='//eccellenzemeridionali.it/wp-content/cache/asset-cleanup/css/item/td-legacy-framework-front-style-v70d8258917465257a31442f6ddc019ad8d60bb39.css' type='text/css' media='all' /><link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='//eccellenzemeridionali.it/wp-content/cache/asset-cleanup/css/item/td-standard-pack-framework-front-style-ve4f46d95dae575e63e61f39e171dfb71a1c7e6bc.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://eccellenzemeridionali.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' async='async' src='//ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=2.2.4' id='jquery-js'></script> <link rel='shortlink' href='//eccellenzemeridionali.it/?p=35967' /> <script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/eccellenzemeridionali.it\/2021\/07\/22\/burro-ritirato-dai-supermercati-attenti-a-questi-marchi-possono-causare-intossicazione\/","headline":"Burro ritirato dai supermercati: “Attenti a questi marchi, possono causare intossicazione”","description":"Diversi lotti e numerose marche di burro sono stati richiamati dal Ministero della Salute. Il governo, infatti, ha..."},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/eccellenzemeridionali.it\/2021\/07\/22\/burro-ritirato-dai-supermercati-attenti-a-questi-marchi-possono-causare-intossicazione\/","headline":"Burro ritirato dai supermercati: “Attenti a questi marchi, possono causare intossicazione”","description":"Diversi lotti e numerose marche di burro sono stati richiamati dal Ministero della Salute. Il governo, infatti, ha...","copyrightYear":"2021"}]</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/eccellenzemeridionali.it\/2021\/07\/22\/burro-ritirato-dai-supermercati-attenti-a-questi-marchi-possono-causare-intossicazione\/"},"url":"https:\/\/eccellenzemeridionali.it\/2021\/07\/22\/burro-ritirato-dai-supermercati-attenti-a-questi-marchi-possono-causare-intossicazione\/","headline":"Burro ritirato dai supermercati: \"Attenti a questi marchi, possono causare intossicazione\"","datePublished":"2021-07-22T10:58:56+02:00","dateModified":"2021-07-22T11:31:53+02:00","publisher":{"@type":"Organization","@id":"https:\/\/eccellenzemeridionali.it\/#organization","name":"Eccellenze Meridionali","logo":{"@type":"ImageObject","url":"https:\/\/eccellenzemeridionali.it\/wp-content\/uploads\/2020\/01\/download.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/eccellenzemeridionali.it\/wp-content\/uploads\/2021\/07\/PicsArt_07-22-11.31.24.jpg","width":1200,"height":675},"articleSection":"News","keywords":"sud","description":"Diversi lotti e numerose marche di burro sono stati richiamati dal Ministero della Salute. Il governo, infatti, ha denunciato i prodotti Gra-Com per la possibile presenza di glutine non dichiarato negli alimenti. Questa sostanza potrebbe generare un rischio di allergeni. Il ministero, in via precauzionale, ha raccomandato ai celiaci,","author":{"@type":"Person","name":"Redazione","url":"https:\/\/eccellenzemeridionali.it\/author\/lazzaro-langellotti\/","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/69341e9a5f79cf151ac7ee45c9150404?s=96&d=mm&r=g","height":96,"width":96}},"commentCount":"0"}</script> <style id="wplmi-inline-css" type="text/css">span.wplmi-user-avatar{width:16px;display:inline-block!important;flex-shrink:0}img.wplmi-elementor-avatar{border-radius:100%;margin-right:3px}</style><!--[if lt IE 9]><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"a9e3f5a3dd","wpRestUrl":"https:\/\/eccellenzemeridionali.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/eccellenzemeridionali.it\/wp-admin\/","wpRestNonce":"a9e3f5a3dd","wpRestUrl":"https:\/\/eccellenzemeridionali.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/eccellenzemeridionali.it\/wp-admin\/","wpRestNonce":"a9e3f5a3dd","wpRestUrl":"https:\/\/eccellenzemeridionali.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":35754};</script> <noscript><style>.lazyload[data-src]{display:none!important}</style></noscript><style>.lazyload{background-image:none!important}.lazyload:before{background-image:none!important}</style> <script>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</script> <style>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</style> <script>var _gaq = [['_setAccount', 'UA-149393564-1'], ['_trackPageview']];
	(function(d, t) {
		var g = d.createElement(t),
		    s = d.getElementsByTagName(t)[0];
		g.src = 'https://ssl.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g, s);
	}(document, 'script'));</script><link rel="icon" href="//eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-150x150.jpg.webp" sizes="32x32" /><link rel="icon" href="//eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-300x300.jpg.webp" sizes="192x192" /><link rel="apple-touch-icon" href="//eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-300x300.jpg.webp" /><meta name="msapplication-TileImage" content="https://eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-300x300.jpg.webp" /><style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,body .tdm-social-item i{color:#1e1e1e}.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#1e1e1e}.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#1e1e1e}.tdm-btn-style1{background-color:#1e1e1e}.tdm-btn-style2:before{border-color:#1e1e1e}.tdm-btn-style2{color:#1e1e1e}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #1e1e1e;-moz-box-shadow:0 2px 16px #1e1e1e;box-shadow:0 2px 16px #1e1e1e}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #1e1e1e;-moz-box-shadow:0 4px 26px #1e1e1e;box-shadow:0 4px 26px #1e1e1e}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-35967 single-format-standard td-standard-pack burro-ritirato-dai-supermercati-attenti-a-questi-marchi-possono-causare-intossicazione global-block-template-10 tdb_template_35754 tdb-template  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script>var ewww_webp_supported=false;</script><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-menu-login-section"><div class="td-guest-wrap"><div class="td-menu-login"><a id="login-link-mob">Registrati</a></div></div></div><div class="td-mobile-content"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241"><a href="https://eccellenzemeridionali.it/">Home</a></li><li id="menu-item-2499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2499"><a href="https://eccellenzemeridionali.it/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/">Personaggi</a></li><li id="menu-item-3457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/">Eventi</a></li></ul></li><li id="menu-item-2500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2500"><a href="https://eccellenzemeridionali.it/tradizioni/">Tradizioni<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/">Leggende</a></li><li id="menu-item-3458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/">Modi di dire</a></li></ul></li><li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/">Viaggi</a></li><li id="menu-item-3439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/">Ricette</a></li><li id="menu-item-3440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/">Curiosità</a></li></ul></div></div></div><div id="login-form-mobile" class="td-register-section"><div id="td-login-mob" class="td-login-animation td-login-hide-mob"><div class="td-login-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Registrati</div><div class="td-mobile-close"> <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><form class="td-login-form-wrap" action="#" method="post"><div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">la tua password</label></div> <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI"><div class="td-login-info-text"> <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a></div><div class="td-login-register-link"></div></form></div><div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob"><div class="td-forgot-pass-close"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a><div class="td-login-title">Recupero della password</div></div><div class="td-login-form-wrap"><div class="td-login-panel-title">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password"></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="//eccellenzemeridionali.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-template-wrap" style="position: relative"><div class="td-header-mobile-wrap"><div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_2{min-height:0}.tdi_2>.td-element-style:after{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;z-index:0!important;display:block!important;background-color:#ffffff!important}@media (max-width:767px){.tdi_2:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}@media (max-width:767px){.tdi_2:before{width:100%}}}@media (max-width:767px){.tdi_2{position:relative}}</style><div class="tdi_1_rand_style td-element-style"><style>@media (max-width:767px){.tdi_1_rand_style{background-color:#222222!important}}</style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row"><style scoped>.tdi_4,.tdi_4 .tdc-columns{min-height:0}.tdi_4,.tdi_4 .tdc-columns{display:block}.tdi_4 .tdc-columns{width:100%}@media (max-width:767px){@media (min-width:768px){.tdi_4{margin-left:0;margin-right:0}.tdi_4 .tdc-row-video-background-error,.tdi_4 .vc_column{padding-left:0;padding-right:0}}}</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_6{vertical-align:baseline}.tdi_6>.wpb_wrapper,.tdi_6>.wpb_wrapper>.tdc-elements{display:block}.tdi_6>.wpb_wrapper>.tdc-elements{width:100%}.tdi_6>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_6>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_6{vertical-align:middle}}@media (max-width:767px){.tdi_6{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_7"><style>@media (max-width:767px){.tdi_7{margin-top:2px!important;margin-left:-13px!important}}</style><style>.tdb-header-align{vertical-align:middle}.tdb_mobile_menu{margin-bottom:0;clear:none}.tdb_mobile_menu a{display:inline-block!important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_menu a>span{display:flex;align-items:center;justify-content:center}.tdb_mobile_menu svg{height:auto}.tdb_mobile_menu svg,.tdb_mobile_menu svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_menu a{pointer-events:none}.tdi_7{display:inline-block}.tdi_7 .tdb-mobile-menu-button i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_7 .tdb-mobile-menu-button svg{width:22px}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:55px;height:55px}.tdi_7 .tdb-mobile-menu-button{color:#f07a18}.tdi_7 .tdb-mobile-menu-button svg,.tdi_7 .tdb-mobile-menu-button svg *{fill:#f07a18}@media (max-width:767px){.tdi_7 .tdb-mobile-menu-button i{font-size:27px;width:54px;height:54px;line-height:54px}.tdi_7 .tdb-mobile-menu-button svg{width:27px}.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{width:54px;height:54px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_9{vertical-align:baseline}.tdi_9>.wpb_wrapper,.tdi_9>.wpb_wrapper>.tdc-elements{display:block}.tdi_9>.wpb_wrapper>.tdc-elements{width:100%}.tdi_9>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_9>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_9{vertical-align:middle}}@media (max-width:767px){.tdi_9{padding-top:3px!important;width:60%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_10"><style>@media (max-width:767px){.tdi_10{margin-top:-8px!important}}</style><style>.tdb_header_logo{margin-bottom:0;clear:none}.tdb_header_logo .tdb-logo-a,.tdb_header_logo h1{display:flex;pointer-events:auto;align-items:flex-start}.tdb_header_logo h1{margin:0;line-height:0}.tdb_header_logo .tdb-logo-img-wrap img{display:block}.tdb_header_logo .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdb_header_logo .tdb-logo-svg-wrap svg{width:50px;display:block}.tdb_header_logo .tdb-logo-text-wrap{display:flex}.tdb_header_logo .tdb-logo-text-title,.tdb_header_logo .tdb-logo-text-tagline{-webkit-transition:all 0.2s ease;transition:all 0.2s ease}.tdb_header_logo .tdb-logo-text-title{background-size:cover;background-position:center center;font-size:75px;font-family:serif;line-height:1.1;color:#222;white-space:nowrap}.tdb_header_logo .tdb-logo-text-tagline{margin-top:2px;font-size:12px;font-family:serif;letter-spacing:1.8px;line-height:1;color:#767676}.tdb_header_logo .tdb-logo-icon{position:relative;font-size:46px;color:#000}.tdb_header_logo .tdb-logo-icon-svg{line-height:0}.tdb_header_logo .tdb-logo-icon-svg svg{width:46px;height:auto}.tdb_header_logo .tdb-logo-icon-svg svg,.tdb_header_logo .tdb-logo-icon-svg svg *{fill:#000}.tdi_10 .tdb-logo-a,.tdi_10 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_10 .tdb-logo-svg-wrap{display:block}.tdi_10 .tdb-logo-img-wrap{display:none}.tdi_10 .tdb-logo-text-tagline{margin-top:-3px;margin-left:0;display:block}.tdi_10 .tdb-logo-text-title{display:block;color:#fff}.tdi_10 .tdb-logo-text-wrap{flex-direction:column;align-items:center}.tdi_10 .tdb-logo-icon{top:0;display:block}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-title{font-size:36px}}@media (max-width:767px){.tdb_header_logo .tdb-logo-text-tagline{font-size:11px}}@media (min-width:768px) and (max-width:1018px){.tdi_10 .tdb-logo-img{max-width:186px}.tdi_10 .tdb-logo-text-tagline{margin-top:-2px;margin-left:0}}@media (max-width:767px){.tdi_10 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_10 .tdb-logo-img{max-width:180px}.tdi_10 .tdb-logo-img-wrap{margin-top:0;margin-bottom:0;margin-right:0;margin-left:0;display:block}.tdi_10 .tdb-logo-img-wrap:first-child{margin-top:0;margin-left:0}.tdi_10 .tdb-logo-img-wrap:last-child{margin-bottom:0;margin-right:0}.tdi_10 .tdb-logo-text-tagline{margin-top:2px;margin-left:0}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eccellenzemeridionali.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20140%2048'%3E%3C/svg%3E" alt="Eccellenze Meridionali" title="Eccellenze Meridionali " width="140" height="48" data-lazy-src="//eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png.webp" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" src="//eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png.webp" alt="Eccellenze Meridionali"  title="Eccellenze Meridionali "  width="140" height="48" /></noscript></span></a></div></div></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4"><style scoped>.tdi_12{vertical-align:baseline}.tdi_12>.wpb_wrapper,.tdi_12>.wpb_wrapper>.tdc-elements{display:block}.tdi_12>.wpb_wrapper>.tdc-elements{width:100%}.tdi_12>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_12>.wpb_wrapper{width:auto;height:auto}@media (max-width:767px){.tdi_12{vertical-align:middle}}@media (max-width:767px){.tdi_12{width:20%!important;display:inline-block!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_13"><style>@media (max-width:767px){.tdi_13{margin-right:-18px!important;margin-bottom:0px!important}}</style><style>.tdb_mobile_search{margin-bottom:0;clear:none}.tdb_mobile_search a{display:inline-block!important;position:relative;text-align:center;color:#4db2ec}.tdb_mobile_search a>span{display:flex;align-items:center;justify-content:center}.tdb_mobile_search svg{height:auto}.tdb_mobile_search svg,.tdb_mobile_search svg *{fill:#4db2ec}#tdc-live-iframe .tdb_mobile_search a{pointer-events:none}.tdi_13{display:inline-block;float:right;clear:none}.tdi_13 .tdb-header-search-button-mob i{font-size:22px;width:55px;height:55px;line-height:55px}.tdi_13 .tdb-header-search-button-mob svg{width:22px}.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{width:55px;height:55px;display:flex;justify-content:center}.tdi_13 .tdb-header-search-button-mob{color:#573720}.tdi_13 .tdb-header-search-button-mob svg,.tdi_13 .tdb-header-search-button-mob svg *{fill:#573720}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div></div></div></div><div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_15{min-height:0}.td-header-mobile-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row"><style scoped>.tdi_17,.tdi_17 .tdc-columns{min-height:0}.tdi_17,.tdi_17 .tdc-columns{display:block}.tdi_17 .tdc-columns{width:100%}</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_19{vertical-align:baseline}.tdi_19>.wpb_wrapper,.tdi_19>.wpb_wrapper>.tdc-elements{display:block}.tdi_19>.wpb_wrapper>.tdc-elements{width:100%}.tdi_19>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_19>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div><div class="td-header-desktop-wrap"><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap"> <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Registrati</div><div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">il tuo username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">la tua password</label></div> <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Recupero della password</div><div class="td-login-panel-descr">Recupera la tua password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">La tua email</label></div> <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password"><div class="td-login-info-text">La password verrà inviata via email.</div></div></div></div><div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_21{min-height:0}.tdi_21:before{content:'';display:block;width:100vw;height:100%;position:absolute;left:50%;transform:translateX(-50%);box-shadow:0 6px 8px 0 rgba(0,0,0,.08);z-index:20;pointer-events:none}.td-header-desktop-wrap{position:relative}@media (max-width:767px){.tdi_21:before{width:100%}}.tdi_21{position:relative}</style><div class="tdi_20_rand_style td-element-style"><style>.tdi_20_rand_style{background-color:#ffffff!important}</style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_23,.tdi_23 .tdc-columns{min-height:0}.tdi_23,.tdi_23 .tdc-columns{display:block}.tdi_23 .tdc-columns{width:100%}@media (min-width:768px){.tdi_23{margin-left:0;margin-right:0}.tdi_23 .tdc-row-video-background-error,.tdi_23 .vc_column{padding-left:0;padding-right:0}}.tdi_23{position:relative}.tdi_23 .td_block_wrap{text-align:left}@media(min-width:1141px){.tdi_23{display:none!important}}</style><div class="tdi_22_rand_style td-element-style"><style>.tdi_22_rand_style{background-color:#222222!important}</style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_25{vertical-align:baseline}.tdi_25>.wpb_wrapper,.tdi_25>.wpb_wrapper>.tdc-elements{display:block}.tdi_25>.wpb_wrapper>.tdc-elements{width:100%}.tdi_25>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_25>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_27"><style>.tdi_27{margin-right:32px!important}@media (min-width:1019px) and (max-width:1140px){.tdi_27{margin-right:20px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_27{margin-right:20px!important}}</style><style>.tdb_header_date{margin-bottom:0;clear:none}.tdb_header_date .tdb-block-inner{display:flex;align-items:baseline}.tdb_header_date .tdb-head-date-txt{font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;line-height:1;color:#000}.tdi_27{display:inline-block}.tdi_27 .tdb-head-date-txt{color:#fff;line-height:28px!important}</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">giovedì, Luglio 22, 2021</div></div></div> <script>var tdb_login_sing_in_shortcode="on";</script> <div class="td_block_wrap tdb_header_user tdi_28 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_28"><style>.tdi_28{margin-right:14px!important}</style><style>.tdb_header_user{margin-bottom:0;clear:none}.tdb_header_user .tdb-block-inner{display:flex;align-items:center}.tdb_header_user .tdb-head-usr-item{font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;line-height:1;color:#000}.tdb_header_user .tdb-head-usr-item:hover{color:#4db2ec}.tdb_header_user .tdb-head-usr-avatar{position:relative;width:20px;height:0;padding-bottom:20px;margin-right:6px;background-size:cover;background-position:center center}.tdb_header_user .tdb-head-usr-name{margin-right:16px;font-weight:700}.tdb_header_user .tdb-head-usr-log{display:flex;align-items:center}.tdb_header_user .tdb-head-usr-log i{font-size:10px}.tdb_header_user .tdb-head-usr-log-icon{position:relative}.tdb_header_user .tdb-head-usr-log-icon-svg{line-height:0}.tdb_header_user .tdb-head-usr-log-icon-svg svg{width:10px;height:auto}.tdi_28{display:inline-block}.tdi_28 .tdb-head-usr-avatar{width:19px;padding-bottom:19px}.tdi_28 .tdb-head-usr-log .tdb-head-usr-log-icon{margin-right:2px;top:0}.tdi_28 .tdb-head-usr-name{color:#fff;line-height:28px!important}.tdi_28 .tdb-head-usr-log{color:#fff;line-height:28px!important}.tdi_28 .tdb-head-usr-log-icon-svg svg,.tdi_28 .tdb-head-usr-log-icon-svg svg *{fill:#fff;fill:#fff}.tdi_28 .tdb-head-usr-log i{color:#fff}</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Accedi</span></a></div></div><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_29" style=" z-index: 999;"><style>.tdi_29{margin-bottom:0px!important}@media (min-width:768px) and (max-width:1018px){.tdi_29{display:none!important}}</style><style>.tdb_mobile_horiz_menu{margin-bottom:0;clear:none}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline{width:100%}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu{display:block;width:100%;overflow-x:auto;overflow-y:hidden;font-size:0;white-space:nowrap}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu>li{position:static;display:inline-block;float:none}.tdb_mobile_horiz_menu.tdb-horiz-menu-singleline .tdb-horiz-menu ul{left:0;width:100%;z-index:-1}.tdb-horiz-menu{display:table;margin:0}.tdb-horiz-menu,.tdb-horiz-menu ul{list-style-type:none}.tdb-horiz-menu ul,.tdb-horiz-menu li{line-height:1}.tdb-horiz-menu li{margin:0;font-family:'Open Sans','Open Sans Regular',sans-serif}.tdb-horiz-menu li.current-menu-item>a,.tdb-horiz-menu li.current-menu-ancestor>a,.tdb-horiz-menu li.current-category-ancestor>a,.tdb-horiz-menu li:hover>a,.tdb-horiz-menu li.tdb-hover>a{color:#4db2ec}.tdb-horiz-menu li.current-menu-item>a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.current-menu-ancestor>a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.current-category-ancestor>a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li:hover>a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.tdb-hover>a .tdb-sub-menu-icon-svg,.tdb-horiz-menu li.current-menu-item>a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li.current-menu-ancestor>a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li.current-category-ancestor>a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li:hover>a .tdb-sub-menu-icon-svg *,.tdb-horiz-menu li.tdb-hover>a .tdb-sub-menu-icon-svg *{fill:#4db2ec}.tdb-horiz-menu>li{position:relative;float:left;font-size:0}.tdb-horiz-menu>li:hover ul{visibility:visible;opacity:1}.tdb-horiz-menu>li>a{display:inline-block;padding:0 9px;font-weight:700;font-size:13px;line-height:41px;vertical-align:middle;-webkit-backface-visibility:hidden;color:#000}.tdb-horiz-menu>li>a>.tdb-menu-item-text{display:inline-block}.tdb-horiz-menu>li>a .tdb-sub-menu-icon{margin:0 0 0 6px}.tdb-horiz-menu>li>a .tdb-sub-menu-icon-svg svg{position:relative;top:-1px;width:13px}.tdb-horiz-menu>li .tdb-menu-sep{position:relative}.tdb-horiz-menu>li:last-child .tdb-menu-sep{display:none}.tdb-horiz-menu .tdb-sub-menu-icon-svg,.tdb-horiz-menu .tdb-menu-sep-svg{line-height:0}.tdb-horiz-menu .tdb-sub-menu-icon-svg svg,.tdb-horiz-menu .tdb-menu-sep-svg svg{height:auto}.tdb-horiz-menu .tdb-sub-menu-icon-svg svg,.tdb-horiz-menu .tdb-menu-sep-svg svg,.tdb-horiz-menu .tdb-sub-menu-icon-svg svg *,.tdb-horiz-menu .tdb-menu-sep-svg svg *{fill:#000}.tdb-horiz-menu .tdb-sub-menu-icon{vertical-align:middle;position:relative;top:0;padding-left:0}.tdb-horiz-menu .tdb-menu-sep{vertical-align:middle;font-size:12px}.tdb-horiz-menu .tdb-menu-sep-svg svg{width:12px}.tdb-horiz-menu ul{position:absolute;top:auto;left:-7px;padding:8px 0;background-color:#fff;visibility:hidden;opacity:0}.tdb-horiz-menu ul li>a{white-space:nowrap;display:block;padding:5px 18px;font-size:11px;line-height:18px;color:#111}.tdb-horiz-menu ul li>a .tdb-sub-menu-icon{float:right;font-size:7px;line-height:20px}.tdb-horiz-menu ul li>a .tdb-sub-menu-icon-svg svg{width:7px}.tdc-dragged .tdb-horiz-menu ul{visibility:hidden!important;opacity:0!important;-webkit-transition:all 0.3s ease;transition:all 0.3s ease}.tdi_29{display:inline-block}.tdi_29 .tdb-horiz-menu>li{margin-right:16px}.tdi_29 .tdb-horiz-menu>li:last-child{margin-right:0}.tdi_29 .tdb-horiz-menu>li>a{padding:0;color:#fff;font-size:11px!important;line-height:28px!important;font-weight:400!important}.tdi_29 .tdb-horiz-menu>li .tdb-menu-sep{top:0}.tdi_29 .tdb-horiz-menu>li>a .tdb-sub-menu-icon{top:0}.tdi_29 .tdb-horiz-menu>li>a .tdb-sub-menu-icon-svg svg,.tdi_29 .tdb-horiz-menu>li>a .tdb-sub-menu-icon-svg svg *{fill:#fff}.tdi_29 .tdb-horiz-menu>li.current-menu-item>a,.tdi_29 .tdb-horiz-menu>li.current-menu-ancestor>a,.tdi_29 .tdb-horiz-menu>li.current-category-ancestor>a,.tdi_29 .tdb-horiz-menu>li:hover>a{color:#4db2ec}.tdi_29 .tdb-horiz-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg,.tdi_29 .tdb-horiz-menu>li.current-menu-item>a .tdb-sub-menu-icon-svg svg *,.tdi_29 .tdb-horiz-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_29 .tdb-horiz-menu>li.current-menu-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_29 .tdb-horiz-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg,.tdi_29 .tdb-horiz-menu>li.current-category-ancestor>a .tdb-sub-menu-icon-svg svg *,.tdi_29 .tdb-horiz-menu>li:hover>a .tdb-sub-menu-icon-svg svg,.tdi_29 .tdb-horiz-menu>li:hover>a .tdb-sub-menu-icon-svg svg *{fill:#4db2ec}.tdi_29 .tdb-horiz-menu ul{left:-18px;box-shadow:1px 1px 4px 0 rgba(0,0,0,.15)}.tdi_29 .tdb-horiz-menu ul li>a{line-height:1.2!important}</style><div id=tdi_29 class="td_block_inner td-fix-index"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-241"><a href="https://eccellenzemeridionali.it/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2499 tdb-menu-item-inactive"><a href="https://eccellenzemeridionali.it/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/"><div class="tdb-menu-item-text">Personaggi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2500 tdb-menu-item-inactive"><a href="https://eccellenzemeridionali.it/tradizioni/"><div class="tdb-menu-item-text">Tradizioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/"><div class="tdb-menu-item-text">Leggende</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/"><div class="tdb-menu-item-text">Modi di dire</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/"><div class="tdb-menu-item-text">Ricette</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/"><div class="tdb-menu-item-text">Curiosità</div></a></li></ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_30"><style>.tdm_block.tdm_block_socials{margin-bottom:0}.tdm-social-wrapper{*zoom:1}.tdm-social-wrapper:before,.tdm-social-wrapper:after{display:table;content:'';line-height:0}.tdm-social-wrapper:after{clear:both}.tdm-social-item-wrap{display:inline-block}.tdm-social-item{position:relative;display:inline-block;vertical-align:middle;-webkit-transition:all 0.2s;transition:all 0.2s;text-align:center;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdm-social-item i{font-size:14px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-text{display:none;margin-top:-1px;vertical-align:middle;font-size:13px;color:#4db2ec;-webkit-transition:all 0.2s;transition:all 0.2s}.tdm-social-item-wrap:hover i,.tdm-social-item-wrap:hover .tdm-social-text{color:#000}.tdm-social-item-wrap:last-child .tdm-social-text{margin-right:0!important}.tdi_30{float:right;clear:none}</style><style>.tdi_31 .tdm-social-item i{font-size:12px;vertical-align:middle;line-height:22.8px}.tdi_31 .tdm-social-item i.td-icon-twitter,.tdi_31 .tdm-social-item i.td-icon-linkedin,.tdi_31 .tdm-social-item i.td-icon-pinterest,.tdi_31 .tdm-social-item i.td-icon-blogger,.tdi_31 .tdm-social-item i.td-icon-vimeo{font-size:9.6px}.tdi_31 .tdm-social-item{width:22.8px;height:22.8px;margin:2.5px 5px 2.5px 0}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_31 .tdm-social-item i,.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{color:#fff}.tdi_31 .tdm-social-item-wrap:hover i,.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{color:#4db2ec}.tdi_31 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/EccellenzeMeridionali/" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/EccellenzeMeridionali/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/EccellenzeMeridionali.it" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/EccellenzeMeridionali.it" class="tdm-social-text">Instagram</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row"><style scoped>.tdi_33,.tdi_33 .tdc-columns{min-height:0}.tdi_33,.tdi_33 .tdc-columns{display:block}.tdi_33 .tdc-columns{width:100%}</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_35{vertical-align:baseline}.tdi_35>.wpb_wrapper,.tdi_35>.wpb_wrapper>.tdc-elements{display:block}.tdi_35>.wpb_wrapper>.tdc-elements{width:100%}.tdi_35>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_35>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_37"><div class="td-fix-index"></div></div><div class="vc_row_inner tdi_39  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center"><style scoped>.tdi_39{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_39,.tdi_39 .tdc-inner-columns{display:block}.tdi_39 .tdc-inner-columns{width:100%}@media (min-width:768px){.tdi_39{margin-left:0;margin-right:0}.tdi_39 .vc_column_inner{padding-left:0;padding-right:0}}@media (min-width:767px){.tdi_39.tdc-row-content-vert-center,.tdi_39.tdc-row-content-vert-center .tdc-inner-columns{display:flex;align-items:center;flex:1}.tdi_39.tdc-row-content-vert-bottom,.tdi_39.tdc-row-content-vert-bottom .tdc-inner-columns{display:flex;align-items:flex-end;flex:1}.tdi_39.tdc-row-content-vert-center .td_block_wrap{vertical-align:middle}.tdi_39.tdc-row-content-vert-bottom .td_block_wrap{vertical-align:bottom}}.tdi_39{margin-top:-20px!important;margin-bottom:5px!important;padding-top:0px!important;padding-bottom:5px!important}.tdi_39 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_39{margin-bottom:-3px!important;padding-top:9px!important;padding-bottom:0px!important}}</style><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_41{vertical-align:baseline}.tdi_41 .vc_column-inner>.wpb_wrapper,.tdi_41 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_41 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_41{width:30%!important}@media (min-width:1019px) and (max-width:1140px){.tdi_41{width:24%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_41{width:calc(100% - 468px)!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_42"><style>.tdi_42{justify-content:center!important;text-align:center!important}</style><style>.tdi_42 .tdb-logo-a,.tdi_42 h1{flex-direction:row;align-items:center;justify-content:center}.tdi_42 .tdb-logo-svg-wrap{display:block}.tdi_42 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_42 .tdb-logo-img-wrap{display:block}.tdi_42 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_42 .tdb-logo-text-title{display:block}.tdi_42 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_42 .tdb-logo-icon{top:0;display:block}@media (min-width:768px) and (max-width:1018px){.tdi_42 .tdb-logo-img{max-width:220px}}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eccellenzemeridionali.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/desktretina-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Eccellenze Meridionali" title="Eccellenze Meridionali " data-lazy-src="//eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png.webp" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/desktretina-300x99.png" src="//eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png.webp" alt="Eccellenze Meridionali"  title="Eccellenze Meridionali "  /></noscript></span></a></div></div></div></div></div><div class="vc_column_inner tdi_44  wpb_column vc_column_container tdc-inner-column td-pb-span8"><style scoped>.tdi_44{vertical-align:baseline}.tdi_44 .vc_column-inner>.wpb_wrapper,.tdi_44 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_44 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_44{width:70%!important;justify-content:center!important;text-align:center!important}@media (min-width:1019px) and (max-width:1140px){.tdi_44{width:76%!important}}@media (min-width:768px) and (max-width:1018px){.tdi_44{width:468px!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_45" style=" z-index: 999;"><style>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</style><style>.tdi_45 .tdb-menu>li>a:after,.tdi_45 .tdb-menu-items-dropdown .td-subcat-more:after{background-color:;bottom:0}</style><style></style><div id=tdi_45 class="td_block_inner td-fix-index"><ul id="menu-menu-principale-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-241"><a href="https://eccellenzemeridionali.it/"><div class="tdb-menu-item-text">Home</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2499 tdb-menu-item-inactive"><a href="https://eccellenzemeridionali.it/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/"><div class="tdb-menu-item-text">Personaggi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/"><div class="tdb-menu-item-text">Eventi</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2500 tdb-menu-item-inactive"><a href="https://eccellenzemeridionali.it/tradizioni/"><div class="tdb-menu-item-text">Tradizioni</div><i class="tdb-sub-menu-icon td-icon-down"></i></a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/"><div class="tdb-menu-item-text">Leggende</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/"><div class="tdb-menu-item-text">Modi di dire</div></a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/"><div class="tdb-menu-item-text">Viaggi</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/"><div class="tdb-menu-item-text">Ricette</div></a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/"><div class="tdb-menu-item-text">Curiosità</div></a></li></ul></div></div><div class="td_block_wrap tdb_header_search tdi_48 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_48"><style>@media (min-width:768px) and (max-width:1018px){.tdi_48{margin-top:1px!important}}</style><style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="//eccellenzemeridionali.it/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Cerca</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div></div></div></div></div><div class="vc_row_inner tdi_50  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_50{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_50,.tdi_50 .tdc-inner-columns{display:block}.tdi_50 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_52  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_52{vertical-align:baseline}.tdi_52 .vc_column-inner>.wpb_wrapper,.tdi_52 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_52 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div></div><div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div id="tdi_53" class="tdc-zone"><div class="tdc_zone tdi_54  wpb_row td-pb-row" data-sticky-offset="0"><style scoped>.tdi_54{min-height:0}.td-header-desktop-sticky-wrap.td-header-active{opacity:1}</style><div id="tdi_55" class="tdc-row"><div class="vc_row tdi_56  wpb_row td-pb-row"><style scoped>.tdi_56,.tdi_56 .tdc-columns{min-height:0}.tdi_56,.tdi_56 .tdc-columns{display:block}.tdi_56 .tdc-columns{width:100%}</style><div class="vc_column tdi_58  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_58{vertical-align:baseline}.tdi_58>.wpb_wrapper,.tdi_58>.wpb_wrapper>.tdc-elements{display:block}.tdi_58>.wpb_wrapper>.tdc-elements{width:100%}.tdi_58>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_58>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="35967" data-autoload-type="" data-autoload-count="5"><style>.tdb-autoload-wrap{position:relative}.tdb-autoload-wrap .tdb-loader-autoload{top:auto!important;bottom:50px!important}.tdb-autoload-debug{display:none;width:1068px;margin-right:auto;margin-left:auto}@media (min-width:1019px) and (max-width:1018px){.tdb-autoload-debug{width:740px}}@media (max-width:767px){.tdb-autoload-debug{display:none;width:100%;padding-left:20px;padding-right:20px}}</style><div class="td-main-content-wrap td-container-wrap"><div class="tdc-content-wrap"><article id="template-id-35754" class="post-35754 tdb_templates type-tdb_templates status-publish post" itemscope itemtype="https://schema.org/Article"><div id="tdi_59" class="tdc-zone"><div class="tdc_zone tdi_60  wpb_row td-pb-row"><style scoped>.tdi_60{min-height:0}</style><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62  wpb_row td-pb-row"><style scoped>.tdi_62,.tdi_62 .tdc-columns{min-height:0}.tdi_62,.tdi_62 .tdc-columns{display:block}.tdi_62 .tdc-columns{width:100%}.tdi_62{padding-top:22px!important}.tdi_62 .td_block_wrap{text-align:left}</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_64{vertical-align:baseline}.tdi_64>.wpb_wrapper,.tdi_64>.wpb_wrapper>.tdc-elements{display:block}.tdi_64>.wpb_wrapper>.tdc-elements{width:100%}.tdi_64>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_64>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_65 td_block_template_10"><style>.tdi_65.td-a-rec{text-align:center}.tdi_65 .td-element-style{z-index:-1}@media (min-width:1141px){.tdi_65 .td_spot_img_all{display:none}}@media (min-width:1019px) and (max-width:1140px){.tdi_65 .td_spot_img_all,.tdi_65 .td_spot_img_tl,.tdi_65 .td-adspot-title{display:none}}</style><div style="min-height:250px" class="gptslot evo-masthead" data-adunitid="0"></div></div><div class="td_block_wrap tdb_breadcrumbs tdi_66 td-pb-border-top td_block_template_10 tdb-breadcrumbs" data-td-block-uid="tdi_66"><style>.tdb-breadcrumbs{margin-bottom:11px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:12px;color:#747474;line-height:18px}.tdb-breadcrumbs a{color:#747474}.tdb-breadcrumbs a:hover{color:#000}.tdb-breadcrumbs .tdb-bread-sep{line-height:1;vertical-align:middle}.tdb-breadcrumbs .tdb-bread-sep-svg svg{height:auto}.tdb-breadcrumbs .tdb-bread-sep-svg svg,.tdb-breadcrumbs .tdb-bread-sep-svg svg *{fill:#c3c3c3}.single-tdb_templates.author-template .tdb_breadcrumbs{margin-bottom:2px}.tdb_category_breadcrumbs{margin:21px 0 9px}.search-results .tdb_breadcrumbs{margin-bottom:2px}.tdi_66 .tdb-bread-sep{font-size:8px;margin:0 5px}.td-theme-wrap .tdi_66{text-align:left}</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://eccellenzemeridionali.it/">Home</a></span><i class="tdb-bread-sep td-icon-right"></i><span><a title="Vedi tutti gli articoli in News" class="tdb-entry-crumb" href="https://eccellenzemeridionali.it/news/">News</a></span><i class="tdb-bread-sep tdb-bred-no-url-last td-icon-right"></i><span class="tdb-bred-no-url-last">Burro ritirato dai supermercati: "Attenti a questi marchi, possono causare intossicazione"</span></div></div><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://eccellenzemeridionali.it/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://eccellenzemeridionali.it/news/",
                                "name": "News"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "",
                                "name": "Burro ritirato dai supermercati: "Attenti a questi marchi, possono causare intossicazione""                                
                            }
                        }    ]
                        }</script></div></div></div></div><div id="tdi_67" class="tdc-row"><div class="vc_row tdi_68 td-ss-row wpb_row td-pb-row"><style scoped>.tdi_68,.tdi_68 .tdc-columns{min-height:0}.tdi_68,.tdi_68 .tdc-columns{display:block}.tdi_68 .tdc-columns{width:100%}</style><div class="vc_column tdi_70  wpb_column vc_column_container tdc-column td-pb-span8"><style scoped>.tdi_70{vertical-align:baseline}.tdi_70>.wpb_wrapper,.tdi_70>.wpb_wrapper>.tdc-elements{display:block}.tdi_70>.wpb_wrapper>.tdc-elements{width:100%}.tdi_70>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_70>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_categories tdi_71 td-pb-border-top td_block_template_10" data-td-block-uid="tdi_71"><style>.tdb_single_categories{margin:0 0 10px 0;line-height:1;font-family:'Open Sans','Open Sans Regular',sans-serif}.tdb_single_categories a{pointer-events:auto;font-size:10px;display:inline-block;margin:0 5px 5px 0;line-height:1;color:#fff;padding:3px 6px 4px 6px;white-space:nowrap;position:relative;vertical-align:middle}.tdb_single_categories a:hover .tdb-cat-bg{opacity:.9}.tdb_single_categories a:hover .tdb-cat-bg:before{opacity:1}.tdb-category i:last-of-type{display:none}.tdb-cat-text{display:inline-block;vertical-align:middle;margin-right:10px}.tdb-cat-sep{font-size:14px;vertical-align:middle;position:relative}.tdb-cat-sep-svg{line-height:0}.tdb-cat-sep-svg svg{width:14px;height:auto}.tdb-cat-bg{position:absolute;background-color:#222;border:1px solid #222;width:100%;height:100%;top:0;left:0;z-index:-1}.tdb-cat-bg:before{content:'';width:100%;height:100%;left:0;top:0;position:absolute;z-index:-1;opacity:0;-webkit-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.tdb-cat-style2 .tdb-cat-bg{background-color:rgba(34,34,34,.85)}.tdi_71 .tdb-cat-bg{border-width:1px}.tdi_71 .tdb-cat-sep{font-size:14px}.tdi_71 .tdb-cat-text{margin-right:10px}.td-theme-wrap .tdi_71{text-align:left}</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://eccellenzemeridionali.it/news/"><span class="tdb-cat-bg"></span>News</a><a class="tdb-entry-category" href="https://eccellenzemeridionali.it/sud-italia/"><span class="tdb-cat-bg"></span>Sud Italia</a></div></div><div class="td_block_wrap tdb_title tdi_72 tdb-single-title td-pb-border-top td_block_template_10" data-td-block-uid="tdi_72"><style>.tdb_title{margin-bottom:19px}.tdb_title.tdb-content-horiz-center{text-align:center}.tdb_title.tdb-content-horiz-center .tdb-title-line{margin:0 auto}.tdb_title.tdb-content-horiz-right{text-align:right}.tdb_title.tdb-content-horiz-right .tdb-title-line{margin-left:auto;margin-right:0}.tdb-title-text{display:inline-block;position:relative;margin:0;word-wrap:break-word;font-size:30px;line-height:38px;font-weight:700}.tdb-first-letter{position:absolute;-webkit-user-select:none;user-select:none;pointer-events:none;text-transform:uppercase;color:rgba(0,0,0,.08);font-size:6em;font-weight:300;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);left:-.36em;z-index:-1;-webkit-text-fill-color:initial}.tdb-title-line{display:none;position:relative}.tdb-title-line:after{content:'';width:100%;position:absolute;background-color:#4db2ec;top:0;left:0;margin:auto}.tdb-single-title .tdb-title-text{font-size:41px;line-height:50px;font-weight:400}.tdi_72 .tdb-title-line:after{height:2px;bottom:40%}.tdi_72 .tdb-title-line{height:50px}.td-theme-wrap .tdi_72{text-align:left}.tdi_72 .tdb-first-letter{left:-.36em;right:auto}.tdi_72 .tdb-title-text{font-size:38px!important;line-height:1.2!important}@media (min-width:768px) and (max-width:1018px){.tdi_72 .tdb-title-text{font-size:32px!important;line-height:1.2!important}}@media (max-width:767px){.tdi_72 .tdb-title-text{font-size:30px!important;line-height:1.2!important}}</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Burro ritirato dai supermercati: “Attenti a questi marchi, possono causare intossicazione”</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_74 td-pb-border-top td_block_template_10 tdb-post-meta" data-td-block-uid="tdi_74"><style>.tdi_74{margin-right:10px!important}</style><style>.tdb-post-meta{margin-bottom:16px;color:#444;font-family:'Open Sans','Open Sans Regular',sans-serif;font-size:11px;font-weight:400;clear:none;vertical-align:middle;line-height:1}.tdb-post-meta span,.tdb-post-meta i,.tdb-post-meta time{vertical-align:middle}.tdb_single_author{line-height:30px}.tdb_single_author a{vertical-align:middle}.tdb_single_author .tdb-block-inner{display:flex;align-items:center}.tdb_single_author .tdb-author-name-wrap{display:flex}.tdb_single_author .tdb-author-name{font-weight:700;margin-right:3px}.tdb_single_author .tdb-author-by{margin-right:3px}.tdb_single_author .tdb-author-photo img{display:block}.tdi_74{display:inline-block}.tdi_74 .tdb-author-name-wrap{align-items:baseline}.tdi_74 .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_74 .tdb-author-name{color:#000}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo" href="https://eccellenzemeridionali.it/author/lazzaro-langellotti/" title="Redazione"><img alt='' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2096%2096'%3E%3C/svg%3E" data-lazy-srcset='https://secure.gravatar.com/avatar/69341e9a5f79cf151ac7ee45c9150404?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' data-lazy-src="//secure.gravatar.com/avatar/69341e9a5f79cf151ac7ee45c9150404?s=96&amp;d=mm&amp;r=g" /><noscript><img alt='' src='//secure.gravatar.com/avatar/69341e9a5f79cf151ac7ee45c9150404?s=96&amp;d=mm&amp;r=g' srcset='https://secure.gravatar.com/avatar/69341e9a5f79cf151ac7ee45c9150404?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Di</span> <a class="tdb-author-name" href="https://eccellenzemeridionali.it/author/lazzaro-langellotti/">Redazione</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_75 td-pb-border-top td_block_template_10 tdb-post-meta" data-td-block-uid="tdi_75"><style>.tdb_single_date{line-height:30px}.tdb_single_date a{vertical-align:middle}.tdb_single_date .tdb-date-icon-svg{position:relative;line-height:0}.tdb_single_date svg{height:auto}.tdb_single_date svg,.tdb_single_date svg *{fill:#444}.tdi_75{display:inline-block}.tdi_75 svg{width:14px}.tdi_75 .tdb-date-icon{margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-07-22T10:58:56+02:00">22 Luglio 2021</time></div></div><div class="td_block_wrap tdb_single_modified_date tdi_76 td-pb-border-top td_block_template_10 tdb-post-meta" data-td-block-uid="tdi_76"><style>.tdi_76{justify-content:center!important;text-align:center!important}</style><style>.tdb_single_modified_date .tdb-date-icon-svg{position:relative;line-height:0}.tdb_single_modified_date svg{height:auto}.tdb_single_modified_date svg,.tdb_single_modified_date svg *{fill:#444}.tdi_76{display:inline-block;float:right}.tdi_76 i{font-size:2}.tdi_76 svg{width:2px}.tdi_76 .tdb-date-icon{margin-right:5px}</style><div class="tdb-block-inner td-fix-index"><span>Ultimo aggiornamento</span> <time class="entry-date updated td-module-date" datetime="2021-07-22T11:31:53+02:00">22 Luglio 2021 </time></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_77 td_block_template_10"><style>.tdi_77.td-a-rec{text-align:center}.tdi_77 .td-element-style{z-index:-1}</style><div class="gptslot evo-atf" data-adunitid="1"></div></div><div class="td_block_wrap tdb_single_featured_image tdi_78 tdb-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_78"><style>@media (max-width:767px){.tdi_78{margin-right:-20px!important;margin-left:-20px!important}}</style><style>.tdb_single_featured_image{margin-bottom:26px}.tdb_single_featured_image.tdb-sfi-stretch{opacity:0}.tdb_single_featured_image.tdb-sfi-stretch,.tdb_single_featured_image .tdb-block-inner{-webkit-transition:all 0.3s ease-in-out;transition:all 0.3s ease-in-out}.tdb_single_featured_image img{display:block;width:100%}.tdb_single_featured_image video{max-width:100%}.tdb_single_featured_image .tdb-caption-text{z-index:1;text-align:left;font-size:11px;font-style:italic;font-weight:400;line-height:17px;color:#444}.tdb_single_featured_image.tdb-content-horiz-center .tdb-caption-text{text-align:center}.tdb_single_featured_image.tdb-content-horiz-right .tdb-caption-text{text-align:right}.tdb-no-featured-img{background-color:#f1f1f1;width:100%;height:500px}.tdb-no-featured-audio{height:59px}.tdi_78 .td-audio-player{font-size:12px}.tdi_78 .tdb-caption-text{margin:6px 0 0}.tdi_78:hover .tdb-block-inner:before{opacity:0}</style><div class="tdb-block-inner td-fix-index"> <a href="https://eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24.jpg" data-caption=""> <img width="696" height="392" class="entry-thumb td-modal-image" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20392'%3E%3C/svg%3E" data-lazy-srcset="//eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24-696x392.jpg 696w, //eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24-300x169.jpg 300w, //eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24-1024x576.jpg 1024w, //eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24-768x432.jpg 768w, //eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24-1068x601.jpg 1068w, //eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24-747x420.jpg 747w, //eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="PicsArt_07-22-11.31.24.jpg" data-lazy-src="//eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24-696x392.jpg" /><noscript><img
width="696"
height="392"
class="entry-thumb td-modal-image"
src="//eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24-696x392.jpg" srcset="//eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24-696x392.jpg 696w, //eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24-300x169.jpg 300w, //eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24-1024x576.jpg 1024w, //eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24-768x432.jpg 768w, //eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24-1068x601.jpg 1068w, //eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24-747x420.jpg 747w, //eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px"
alt=""
title="PicsArt_07-22-11.31.24.jpg"
/></noscript> </a></div></div><div class="wpb_wrapper td_block_wrap vc_raw_html tdi_80"><div class="td-fix-index"><div id="video-evo-fixed-dsk"></div><div id="video-evo-fixed-mob"></div></div></div><div class="td_block_wrap tdb_single_content tdi_81 td-pb-border-top td_block_template_10 td-post-content tagdiv-type" data-td-block-uid="tdi_81"><style>.tdb_single_content{margin-bottom:0;*zoom:1}.tdb_single_content:before,.tdb_single_content:after{display:table;content:'';line-height:0}.tdb_single_content:after{clear:both}.tdb_single_content .tdb-block-inner>*:not(.wp-block-quote):not(.alignwide):not(.td-a-ad){margin-left:auto;margin-right:auto}.tdb_single_content a{pointer-events:auto}.tdb_single_content .td-spot-id-top_ad .tdc-placeholder-title:before{content:'Article Top Ad'!important}.tdb_single_content .td-spot-id-inline_ad0 .tdc-placeholder-title:before{content:'Article Inline Ad 1'!important}.tdb_single_content .td-spot-id-inline_ad1 .tdc-placeholder-title:before{content:'Article Inline Ad 2'!important}.tdb_single_content .td-spot-id-inline_ad2 .tdc-placeholder-title:before{content:'Article Inline Ad 3'!important}.tdb_single_content .td-spot-id-bottom_ad .tdc-placeholder-title:before{content:'Article Bottom Ad'!important}.tdb_single_content .id_top_ad,.tdb_single_content .id_bottom_ad{clear:both;margin-bottom:21px;text-align:center}.tdb_single_content .id_top_ad img,.tdb_single_content .id_bottom_ad img{margin-bottom:0}.tdb_single_content .id_top_ad .adsbygoogle,.tdb_single_content .id_bottom_ad .adsbygoogle{position:relative}.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin-bottom:15px}.tdb_single_content .id_ad_content-horiz-left img,.tdb_single_content .id_ad_content-horiz-right img,.tdb_single_content .id_ad_content-horiz-center img{margin-bottom:0}.tdb_single_content .id_ad_content-horiz-center{text-align:center}.tdb_single_content .id_ad_content-horiz-center img{margin-right:auto;margin-left:auto}.tdb_single_content .id_ad_content-horiz-left{float:left;margin-top:9px;margin-right:21px}.tdb_single_content .id_ad_content-horiz-right{float:right;margin-top:6px;margin-left:21px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title{width:300px;height:250px}.tdb_single_content .tdc-a-ad .tdc-placeholder-title:before{position:absolute;top:50%;-webkit-transform:translateY(-50%);transform:translateY(-50%);margin:auto;display:table;width:100%}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left,.tdb_single_content .id_ad_content-horiz-right,.tdb_single_content .id_ad_content-horiz-center{margin:0 auto 26px auto}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-left{margin-right:0}}@media (max-width:767px){.tdb_single_content .id_ad_content-horiz-right{margin-left:0}}@media (max-width:767px){.tdb_single_content .td-a-ad{float:none;text-align:center}.tdb_single_content .td-a-ad img{margin-right:auto;margin-left:auto}.tdb_single_content .tdc-a-ad{float:none}}@media print{.single .td-header-template-wrap,.single .td-footer-template-wrap,.single .td_block_wrap:not(.tdb_breadcrumbs):not(.tdb_single_categories):not(.tdb-single-title):not(.tdb_single_author):not(.tdb_single_date):not(.tdb_single_comments_count):not(.tdb_single_post_views):not(.tdb_single_featured_image):not(.tdb_single_content){display:none}.single.td-animation-stack-type0 .post img{opacity:1!important}}</style><div class="tdb-block-inner td-fix-index"><p>Diversi lotti e numerose marche di burro sono stati richiamati dal Ministero della Salute. Il governo, infatti, ha denunciato i prodotti Gra-Com per la possibile presenza di glutine non dichiarato negli alimenti. Questa sostanza potrebbe generare un rischio di allergeni.</p><p> Il ministero, in via precauzionale, ha raccomandato ai celiaci, oa coloro che hanno una sensibilità al glutine, di non consumare i prodotti indicati. Inoltre, hanno invitato a restituire al punto vendita i prodotti con i marchi e il numero di lotto sotto accusa.</p><p> Per chi non ha celiachia, intolleranza al glutine o sensibilità a questo, il prodotto è sicuro e può essere consumato senza problemi. Tuttavia, il ministero invita sempre a controllare il prodotto prima di consumarlo. Non è la prima volta che questo prodotto viene segnalato, infatti l’8 luglio c’è stata una segnalazione simile.</p><p> Pericolo allergeni, burro richiamato dal Ministero della Salute<br /> Il Ministero della Salute ha richiamato diverse marche di burro perché potrebbero avere la presenza di glutine non dichiarato. Tutti i lotti segnalati sono quelli prodotti dalla ditta Gra-Com Srl all’interno dello stabilimento di Via Emilia Est 90/A a Castelfranco Emilia, in provincia di Modena. Il marchio di identificazione in questione è IT 08 53 CE.</p><p> I prodotti citati sono: Burro Expert Granarolo, nel formato da 1000 grammi, con numero di lotto 040921 con scadenza 04/09/2021, 090921 con scadenza 09/09/2021 e 160921 con scadenza 16/09/2021. Prodotto generico, nel formato da 250 grammi, che hanno lotti numero 280821 e 040921 e scadono il 28/08/2021 e il 04/09/2021.<br /> Poi il burro Granarolo Foodservice, nel formato da 125 pezzi da 8 grammi, che hanno le scadenze fissate al 28/08/2021, 09/09/2021, 16/09/2021, 10/06/2021 e 13/10/2021 . Burro Budget, nel formato da 250 grammi, con i lotti 040921 e 160921, mentre le scadenze sono il 04/09/2021 e il 16/09/2021.</p><p> Burro Bur-Bon, nel formato da 1000 grammi, appartenente ai lotti n. 090921 e 160921 con scadenza 09/09/2021 e 16/09/2021. Burro Nonna Tita, 250 grammi, con lotti numero 280821 e 040921, con scadenza 28/08/2021 e 04/09/2021.<br /> Poi ancora il marchio Cattel, 250 grammi, con lotto 280821 e con scadenza 28/08/2021;<br /> Burro da latte, 250 e 1000 grammi, con i lotti 090921, 160921 e 131021, mentre le scadenze sono 09/09/2021, 16/09/2021 e 13/10/2021. Burro Valis, in formato 250 grammi, appartenente al lotto numero 040921 con scadenza 04/09/2021.</p></div></div><div class="tdm_block td_block_wrap tdm_block_button tdi_82 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_82"><style>.tdi_82{margin-right:0px!important;margin-left:0px!important;justify-content:center!important;text-align:center!important}</style><style>.tdm_block.tdm_block_button{margin-bottom:0}.tdm_block.tdm_block_button .tds-button{line-height:0}.tdm_block.tdm_block_button.tdm-block-button-inline{display:inline-block}.tdm_block.tdm_block_button.tdm-block-button-full,.tdm_block.tdm_block_button.tdm-block-button-full .tdm-btn{display:block}</style><style>body .tdi_83{background:-webkit-linear-gradient(-60deg,#202b82,#1e73be);background:linear-gradient(-60deg,#202b82,#1e73be)}.tdi_83:before{background:-webkit-linear-gradient(-60deg,#f45560,#dd3333);background:linear-gradient(-60deg,#f45560,#dd3333)}.tdi_83:hover:before{opacity:1}.tdi_83 .tdm-btn-text,.tdi_83 i{color:#fff}.tdi_83 svg{fill:#fff}.tdi_83 svg *{fill:inherit}.tdi_83,.tdi_83:before{border-radius:3px}.tdi_83{box-shadow:0 2px 16px 0 rgba(0,0,0,.1)}.tdi_83:hover{box-shadow:0 2px 26px 0 rgba(0,0,0,.1)}</style><div class="tds-button td-fix-index"><a href="https://t.me/eccellenzemeridionali" class="tds-button3 tdm-btn tdm-btn-lg tdi_83" rel="nofollow"><span class="tdm-btn-text">ISCRIVITI AL NOSTRO CANALE TELEGRAM</span></a></div></div><div class="td_block_wrap tdb_single_tags tdi_86 td-pb-border-top td_block_template_10" data-td-block-uid="tdi_86"><style>.tdb_single_tags{margin-bottom:2px;font-family:'Open Sans','Open Sans Regular',sans-serif;font-weight:600}.tdb_single_tags span,.tdb_single_tags a{font-size:11px}.tdb_single_tags span{text-transform:uppercase}.tdb_single_tags a:hover{background-color:#4db2ec;border-color:#4db2ec;color:#fff}.tdb_single_tags ul{display:inline-block;margin:0;list-style-type:none;font-size:0}.tdb_single_tags li{display:inline-block;margin-left:0}.tdi_86 span{margin-right:4px;padding:2px 8px 3px;color:#fff;background-color:#222}.tdi_86 a{margin-right:4px;padding:1px 7px 2px;border:1px solid #ededed;color:#111}@media (min-width:1019px) and (max-width:1140px){.tdi_86 a{border:1px solid #ededed}}@media (min-width:768px) and (max-width:1018px){.tdi_86 a{border:1px solid #ededed}}@media (max-width:767px){.tdi_86 a{border:1px solid #ededed}}</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://eccellenzemeridionali.it/info/sud/">sud</a></li></ul></div></div><div class="vc_row_inner tdi_88  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_88{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_88,.tdi_88 .tdc-inner-columns{display:block}.tdi_88 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_90{vertical-align:baseline}.tdi_90 .vc_column-inner>.wpb_wrapper,.tdi_90 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_90 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_90{justify-content:center!important;text-align:center!important}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_91 td_block_template_10"><style>.tdi_91.td-a-rec{text-align:center}.tdi_91 .td-element-style{z-index:-1}</style><div class="gptslot evo-btf" data-adunitid="3"></div></div></div></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_93  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span><style scoped>.td_block_separator{width:100%;align-items:center;margin-bottom:38px;padding-bottom:10px}.td_block_separator span{position:relative;display:block;margin:0 auto;width:100%;height:1px;border-top:1px solid #EBEBEB}.td_separator_align_left span{margin-left:0}.td_separator_align_right span{margin-right:0}.td_separator_dashed span{border-top-style:dashed}.td_separator_dotted span{border-top-style:dotted}.td_separator_double span{height:3px;border-bottom:1px solid #EBEBEB}.td_separator_shadow>span{position:relative;height:20px;overflow:hidden;border:0;color:#EBEBEB}.td_separator_shadow>span>span{position:absolute;top:-30px;left:0;right:0;margin:0 auto;height:13px;width:98%;border-radius:100%}.tdi_93{margin-top:28px!important;margin-bottom:20px!important}</style></div></div></div><div class="vc_column tdi_95  wpb_column vc_column_container tdc-column td-pb-span4 td-is-sticky"><style scoped>.tdi_95{vertical-align:baseline}.tdi_95>.wpb_wrapper,.tdi_95>.wpb_wrapper>.tdc-elements{display:block}.tdi_95>.wpb_wrapper>.tdc-elements{width:100%}.tdi_95>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_95>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_96 td_block_template_10"><style>.tdi_96{margin-bottom:48px!important}</style><style>.tdi_96.td-a-rec{text-align:center}.tdi_96 .td-element-style{z-index:-1}</style><div class="gptslot evo-sidetop" data-adunitid="4"></div></div><div class="td_block_wrap td_flex_block_1 tdi_97 td-pb-border-top td_block_template_10 td_flex_block" data-td-block-uid="tdi_97"><style>.td_block_template_10.widget>ul>li{margin-left:0!important}.td_block_template_10 .td-block-title{font-size:17px;font-weight:500;margin-top:-10px;margin-bottom:24px;line-height:37px;padding:0;position:relative;text-align:left}.td_block_template_10 .td-block-title:before{content:'';width:100%;height:3px;position:absolute;top:100%;left:0;background-color:#f5f5f5}.td_block_template_10 .td-block-title>*{color:#000}.td_block_template_10 .td-subcat-filter{line-height:37px;display:table}.td_block_template_10 .td-subcat-dropdown{line-height:1;position:static}.td_block_template_10 .td-subcat-dropdown .td-subcat-more{margin-bottom:0!important}.td_block_template_10 .td-subcat-dropdown ul:after{height:3px!important}.td_block_template_10 .td-related-title{margin-top:0!important}.td_block_template_10 .td-related-title a{margin-right:20px}@media (max-width:767px){.td_block_template_10 .td-related-title a{font-size:15px}}.td_block_template_10 .td-related-title .td-cur-simple-item{color:#4db2ec}</style><style>.tdi_97 .td-image-wrap{padding-bottom:70%}.tdi_97 .entry-thumb{background-position:center 50%}.tdi_97 .td-image-container{flex:0 0 30%;width:30%;display:block;order:0}.ie10 .tdi_97 .td-image-container,.ie11 .tdi_97 .td-image-container{flex:0 0 auto}.tdi_97 .td-module-container{flex-direction:row;border-color:#eaeaea!important}.ie10 .tdi_97 .td-module-meta-info,.ie11 .tdi_97 .td-module-meta-info{flex:1}.tdi_97 .td-module-meta-info{padding:0 0 0 13px;border-color:#eaeaea}.tdi_97 .td_module_wrap{padding-left:20px;padding-right:20px;padding-bottom:15px;margin-bottom:15px}.tdi_97 .td_block_inner{margin-left:-20px;margin-right:-20px}.tdi_97 .td-module-container:before{bottom:-15px;border-color:#eaeaea}.tdi_97 .td-post-vid-time{display:block}.tdi_97 .td-post-category{display:none}.tdi_97 .td-author-photo .avatar{width:20px;height:20px;margin-right:6px;border-radius:50%}.tdi_97 .td-excerpt{display:none;column-count:1;column-gap:48px}.tdi_97 .td-audio-player{opacity:1;visibility:visible;height:auto;font-size:13px}.tdi_97 .td-read-more{display:none}.tdi_97 .td-author-date{display:inline}.tdi_97 .td-post-author-name{display:none}.tdi_97 .entry-review-stars{display:inline-block}.tdi_97 .td-icon-star,.tdi_97 .td-icon-star-empty,.tdi_97 .td-icon-star-half{font-size:15px}.tdi_97 .td-module-comments{display:none}.tdi_97 .td_module_wrap:nth-last-child(1){margin-bottom:0;padding-bottom:0}.tdi_97 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none}.tdi_97 .td-block-title a,.tdi_97 .td-block-title span{text-transform:uppercase!important}.tdi_97 .entry-title{font-size:14px!important;line-height:1.4!important;font-weight:500!important}html:not([class*='ie']) .tdi_97 .td-module-container:hover .entry-thumb:before{opacity:0}@media (min-width:1019px) and (max-width:1140px){.tdi_97 .td_module_wrap{padding-bottom:15px;margin-bottom:15px;padding-bottom:15px!important;margin-bottom:15px!important}.tdi_97 .td-module-container:before{bottom:-15px}.tdi_97 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_97 .td_module_wrap .td-module-container:before{display:block!important}.tdi_97 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}@media (min-width:768px) and (max-width:1018px){.tdi_97 .td_module_wrap{width:100%;float:left;padding-left:10px;padding-right:10px;padding-bottom:10px;margin-bottom:10px;padding-bottom:10px!important;margin-bottom:10px!important}.tdi_97 .td_block_inner{margin-left:-10px;margin-right:-10px}.tdi_97 .td-module-container:before{bottom:-10px}.tdi_97 .td-post-date,.tdi_97 .td-post-author-name span{display:none}.tdi_97 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_97 .td_module_wrap .td-module-container:before{display:block!important}.tdi_97 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}.tdi_97 .entry-title{font-size:12px!important;line-height:1.4!important;font-weight:500!important}}@media (max-width:767px){.tdi_97 .td-module-meta-info{padding:0 0 0 16px}.tdi_97 .td_module_wrap{width:100%;float:left;padding-bottom:15px;margin-bottom:15px;padding-bottom:15px!important;margin-bottom:15px!important}.tdi_97 .td-module-container:before{bottom:-15px}.tdi_97 .td_module_wrap:nth-last-child(1){margin-bottom:0!important;padding-bottom:0!important}.tdi_97 .td_module_wrap .td-module-container:before{display:block!important}.tdi_97 .td_module_wrap:nth-last-child(1) .td-module-container:before{display:none!important}}</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">LEGGI ANCHE...</span></h4></div><div id=tdi_97 class="td_block_inner td-mc1-wrap"><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/07/22/belen-che-paura-non-riusciva-piu-a-camminare-i-medici-hanno-fatto-un-miracolo/" rel="bookmark" class="td-image-wrap" title="Belen, che paura: &ldquo;Non riusciva pi&ugrave; a camminare, i medici hanno fatto un miracolo&rdquo;"><span data-bg="url(https://eccellenzemeridionali.it/wp-content/uploads/2021/07/img_60f946c4ef134.png)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/07/22/belen-che-paura-non-riusciva-piu-a-camminare-i-medici-hanno-fatto-un-miracolo/" rel="bookmark" title="Belen, che paura: &ldquo;Non riusciva pi&ugrave; a camminare, i medici hanno fatto un miracolo&rdquo;">Belen, che paura: “Non riusciva più a camminare, i medici hanno fatto un miracolo”</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-22T12:22:23+02:00">22 Luglio 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/07/22/mengacci-massacra-anna-tatangelo-non-e-capace-meglio-barbara-durso/" rel="bookmark" class="td-image-wrap" title="Mengacci massacra Anna Tatangelo: &ldquo;Non &egrave; capace, meglio Barbara d&rsquo;Urso&rdquo;"><span data-bg="url(https://eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.39.52-696x392.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/07/22/mengacci-massacra-anna-tatangelo-non-e-capace-meglio-barbara-durso/" rel="bookmark" title="Mengacci massacra Anna Tatangelo: &ldquo;Non &egrave; capace, meglio Barbara d&rsquo;Urso&rdquo;">Mengacci massacra Anna Tatangelo: “Non è capace, meglio Barbara d’Urso”</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-22T11:40:27+02:00">22 Luglio 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/07/22/romina-duro-sfogo-sui-social-faccio-cio-che-mi-pare-ad-albano-fischiano-le-orecchie/" rel="bookmark" class="td-image-wrap" title="Romina, duro sfogo sui social: &ldquo;Faccio ci&ograve; che mi pare&rdquo;. Ad Albano fischiano le orecchie?"><span data-bg="url(https://eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-10.49.10-696x392.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/07/22/romina-duro-sfogo-sui-social-faccio-cio-che-mi-pare-ad-albano-fischiano-le-orecchie/" rel="bookmark" title="Romina, duro sfogo sui social: &ldquo;Faccio ci&ograve; che mi pare&rdquo;. Ad Albano fischiano le orecchie?">Romina, duro sfogo sui social: “Faccio ciò che mi pare”. Ad Albano fischiano le orecchie?</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-22T10:50:13+02:00">22 Luglio 2021</time></span> </span></div></div></div></div><div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack"><div class="td-module-container td-category-pos-"><div class="td-image-container"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/07/22/caldo-estremo-ci-saranno-picchi-di-45-gradi-ecco-le-citta-a-rischio/" rel="bookmark" class="td-image-wrap" title="Caldo estremo: &ldquo;Ci saranno picchi di 45 gradi&rdquo;. Ecco le citt&agrave; a rischio"><span data-bg="url(https://eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-10.22.36-696x392.jpg)" class="entry-thumb td-thumb-css  rocket-lazyload" style=""></span></a></div></div><div class="td-module-meta-info"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/07/22/caldo-estremo-ci-saranno-picchi-di-45-gradi-ecco-le-citta-a-rischio/" rel="bookmark" title="Caldo estremo: &ldquo;Ci saranno picchi di 45 gradi&rdquo;. Ecco le citt&agrave; a rischio">Caldo estremo: “Ci saranno picchi di 45 gradi”. Ecco le città a rischio</a></h3><div class="td-editor-date"> <span class="td-author-date"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-07-22T10:23:15+02:00">22 Luglio 2021</time></span> </span></div></div></div></div></div></div></div></div></div></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-07-22T10:58:56+02:00"><meta itemprop="dateModified" content="2021-07-22T11:31:53+02:00"><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://eccellenzemeridionali.it/2021/07/22/burro-ritirato-dai-supermercati-attenti-a-questi-marchi-possono-causare-intossicazione/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png.webp"></span><meta itemprop="name" content="Eccellenze Meridionali"></span><meta itemprop="headline" content="Burro ritirato dai supermercati: &quot;Attenti a questi marchi, possono causare intossicazione&quot;"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eccellenzemeridionali.it/wp-content/uploads/2021/07/PicsArt_07-22-11.31.24.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"></span></article></div></div></div><div class="td-footer-template-wrap" style="position: relative"><div class="td-footer-wrap"><div id="tdi_98" class="tdc-zone"><div class="tdc_zone tdi_99  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_99{min-height:0}.tdi_99{position:relative}</style><div class="tdi_98_rand_style td-element-style"><style>.tdi_98_rand_style{background-color:#000000!important}</style></div><div id="tdi_100" class="tdc-row stretch_row"><div class="vc_row tdi_101  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_101,.tdi_101 .tdc-columns{min-height:0}.tdi_101,.tdi_101 .tdc-columns{display:block}.tdi_101 .tdc-columns{width:100%}.tdi_101{padding-top:54px!important;padding-bottom:20px!important;position:relative}.tdi_101 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_101{padding-top:40px!important}}@media (min-width:768px) and (max-width:1018px){.tdi_101{padding-top:44px!important}}</style><div class="tdi_100_rand_style td-element-style"><div class="td-element-style-before"><style>.tdi_100_rand_style>.td-element-style-before{content:''!important;width:100%!important;height:100%!important;position:absolute!important;top:0!important;left:0!important;display:block!important;z-index:0!important;background-image:url(https://eccellenzemeridionali.it/wp-content/uploads/2021/07/footer_bg.jpg)!important;opacity:0.1!important;background-size:cover!important;background-position:center top!important}</style></div><style>.tdi_100_rand_style{background-color:#111111!important}</style></div><div class="vc_column tdi_103  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>.tdi_103{vertical-align:baseline}.tdi_103>.wpb_wrapper,.tdi_103>.wpb_wrapper>.tdc-elements{display:block}.tdi_103>.wpb_wrapper>.tdc-elements{width:100%}.tdi_103>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_103>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_105  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_105{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_105,.tdi_105 .tdc-inner-columns{display:block}.tdi_105 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_107{vertical-align:baseline}.tdi_107 .vc_column-inner>.wpb_wrapper,.tdi_107 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_107 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_109  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_109{vertical-align:baseline}.tdi_109 .vc_column-inner>.wpb_wrapper,.tdi_109 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_109 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_111  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_111{vertical-align:baseline}.tdi_111 .vc_column-inner>.wpb_wrapper,.tdi_111 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_111 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_113  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_113{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_113,.tdi_113 .tdc-inner-columns{display:block}.tdi_113 .tdc-inner-columns{width:100%}</style><div class="vc_column_inner tdi_115  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>.tdi_115{vertical-align:baseline}.tdi_115 .vc_column-inner>.wpb_wrapper,.tdi_115 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_115 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}@media (min-width:768px) and (max-width:1018px){.tdi_115{margin-bottom:0px!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_117  vc_row vc_inner wpb_row td-pb-row"><style scoped>.tdi_117{position:relative!important;top:0;transform:none;-webkit-transform:none}.tdi_117,.tdi_117 .tdc-inner-columns{display:block}.tdi_117 .tdc-inner-columns{width:100%}.tdi_117{padding-bottom:30px!important}.tdi_117 .td_block_wrap{text-align:left}@media (min-width:768px) and (max-width:1018px){.tdi_117{padding-bottom:20px!important}}</style><div class="vc_column_inner tdi_119  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_119{vertical-align:baseline}.tdi_119 .vc_column-inner>.wpb_wrapper,.tdi_119 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_119 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_119{width:25%!important}@media (max-width:767px){.tdi_119{margin-bottom:50px!important;width:100%!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_120 td-pb-border-top td_block_template_10 tdb-header-align" data-td-block-uid="tdi_120"><style>.tdi_120{margin-top:37px!important}@media (min-width:768px) and (max-width:1018px){.tdi_120{margin-top:44px!important}}@media (max-width:767px){.tdi_120{margin-top:0px!important}}</style><style>.tdi_120 .tdb-logo-a,.tdi_120 h1{flex-direction:row;align-items:flex-start;justify-content:center}.tdi_120 .tdb-logo-svg-wrap{display:block}.tdi_120 .tdb-logo-svg-wrap+.tdb-logo-img-wrap{display:none}.tdi_120 .tdb-logo-img-wrap{display:block}.tdi_120 .tdb-logo-text-tagline{margin-top:2px;margin-left:0;display:block}.tdi_120 .tdb-logo-text-title{display:block}.tdi_120 .tdb-logo-text-wrap{flex-direction:column;align-items:flex-start}.tdi_120 .tdb-logo-icon{top:0;display:block}</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://eccellenzemeridionali.it/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/desktretina-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="Eccellenze Meridionali" title="Eccellenze Meridionali " data-lazy-src="//eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png.webp" /><noscript><img class="tdb-logo-img td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/desktretina-300x99.png" src="//eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png.webp" alt="Eccellenze Meridionali"  title="Eccellenze Meridionali "  /></noscript></span></a></div></div></div></div></div><div class="vc_column_inner tdi_122  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_122{vertical-align:baseline}.tdi_122 .vc_column-inner>.wpb_wrapper,.tdi_122 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_122 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}.tdi_122{width:41.66666667%!important}@media (max-width:767px){.tdi_122{margin-bottom:50px!important;width:100%!important;justify-content:center!important;text-align:center!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_123 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_123"><style>@media (max-width:767px){.tdi_123{justify-content:center!important;text-align:center!important}}</style><style>.tdm_block_column_title{margin-bottom:0;display:inline-block;width:100%}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_124 .tdm-title{color:#fff}.tdi_124 .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_124"><h3 class="tdm-title tdm-title-md">CHI SIAMO</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_125 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_125"><style>@media (max-width:767px){.tdi_125{justify-content:center!important;text-align:center!important}}</style><style>.tdm_block.tdm_block_inline_text{margin-bottom:0;vertical-align:top}.tdm_block.tdm_block_inline_text .tdm-descr{margin-bottom:0;-webkit-transform:translateZ(0);transform:translateZ(0)}.tdc-row-content-vert-center .tdm-inline-text-yes{vertical-align:middle}.tdc-row-content-vert-bottom .tdm-inline-text-yes{vertical-align:bottom}.tdi_125 .tdm-descr{color:#fff;font-size:14px!important;line-height:1.6!important}@media (min-width:768px) and (max-width:1018px){.tdi_125 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr">Eccellenze Meridionali è un progetto editoriale di Maledizioni SRLs - P.Iva: 09428411210Tutti i diritti riservati, marchio reg. n° 302017000087684 ©2019 - EccellenzeMeridionali.it <br><br><small> Puoi leggere i nostri articoli anche su<a href="https://www.intopic.it/"><img src="//www.intopic.it/files/votes/in1.gif" alt="intopic.it" style="border:none;vertical-align:middle;" data-lazy-src="//www.intopic.it/files/votes/in1.gif" class="lazyloaded" data-was-processed="true"><noscript><img src="//www.intopic.it/files/votes/in1.gif" alt="intopic.it" style="border:none;vertical-align:middle;"/></noscript></a> <br><br>Contattaci: <a href="/cdn-cgi/l/email-protection#7f121e131a1b1605161011163f131a181e13121e161351160b"><span class="__cf_email__" data-cfemail="a0cdc1ccc5c4c9dac9cfcec9e0ccc5c7c1cccdc1c9cc8ec9d4">[email&#160;protected]</span></a></small></p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_126 tdm-content-horiz-center td-pb-border-top td_block_template_10" data-td-block-uid="tdi_126"><style>.tdi_126{margin-top:21px!important}@media (max-width:767px){.tdi_126{justify-content:center!important;text-align:center!important}}</style><style>.tdi_126 .tdm-descr{color:#fff;font-size:14px!important;line-height:1.6!important}.tdi_126 .tdm-descr a{color:#1aa4ce}@media (min-width:768px) and (max-width:1018px){.tdi_126 .tdm-descr{font-size:13px!important;line-height:1.6!important}}</style><p class="tdm-descr"><a href="https://eccellenzemeridionali.it/2019/12/30/la-redazione/"><b>REDAZIONE - </b></a> <a href="https://eccellenzemeridionali.it/2019/12/30/contatti/"><b>CONTATTI - </b></a> <a href="https://eccellenzemeridionali.it/2019/12/30/privacy-e-cookie/"><b>PRIVACY - </b></a> <a href="https://eccellenzemeridionali.it/2019/12/30/disclaimer/"><b>DISCLAIMER</b></a></center></p></div></div></div></div><div class="vc_column_inner tdi_128  wpb_column vc_column_container tdc-inner-column td-pb-span4"><style scoped>.tdi_128{vertical-align:baseline}.tdi_128 .vc_column-inner>.wpb_wrapper,.tdi_128 .vc_column-inner>.wpb_wrapper .tdc-elements{display:block}.tdi_128 .vc_column-inner>.wpb_wrapper .tdc-elements{width:100%}@media (max-width:767px){.tdi_128{justify-content:center!important;text-align:center!important}}</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_129 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_129"><style>@media (max-width:767px){.tdi_129{justify-content:center!important;text-align:center!important}}</style><div class="td-block-row"><div class="td-block-span12 tdm-col"><style>body .tdi_130 .tdm-title{color:#fff}.tdi_130 .tdm-title{font-size:18px!important;line-height:1!important;font-weight:700!important}</style><div class="tds-title tds-title1 td-fix-index tdi_130"><h3 class="tdm-title tdm-title-md">SEGUICI</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_131 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_131"><style>@media (max-width:767px){.tdi_131{justify-content:center!important;text-align:center!important}}</style><style>.tdi_132 .tdm-social-item i{font-size:14px;vertical-align:middle;line-height:39.2px}.tdi_132 .tdm-social-item i.td-icon-twitter,.tdi_132 .tdm-social-item i.td-icon-linkedin,.tdi_132 .tdm-social-item i.td-icon-pinterest,.tdi_132 .tdm-social-item i.td-icon-blogger,.tdi_132 .tdm-social-item i.td-icon-vimeo{font-size:11.2px}.tdi_132 .tdm-social-item{width:39.2px;height:39.2px;margin:5px 10px 5px 0;background:rgba(255,255,255,.03)}.tdi_132 .tdm-social-item-wrap:last-child .tdm-social-item{margin-right:0!important}.tdi_132 .tdm-social-item i,.tds-team-member2 .tdi_132.tds-social4 .tdm-social-item i{color:#fff}.tdi_132 .tdm-social-item-wrap:hover i,body .tds-team-member2 .tdi_132.tds-social4 .tdm-social-item-wrap:hover i{color:#4db2ec}body .tdi_132 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}.tdi_132 .tdm-social-text{display:none;margin-left:2px;margin-right:18px}@media (min-width:1019px) and (max-width:1140px){body .tdi_132 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (min-width:768px) and (max-width:1018px){.tdi_132 .tdm-social-item{width:35px;height:35px}.tdi_132 .tdm-social-item i{line-height:35px}body .tdi_132 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}@media (max-width:767px){body .tdi_132 .tdm-social-item{border:1px solid rgba(255,255,255,.03)}}</style><div class="tdm-social-wrapper tds-social4 tdi_132"><div class="tdm-social-item-wrap"><a href="www.facebook.com/eccellenzemeridionali" title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="www.facebook.com/eccellenzemeridionali" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/EccellenzeMeridionali.it" title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/EccellenzeMeridionali.it" class="tdm-social-text">Instagram</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_133" class="tdc-row stretch_row"><div class="vc_row tdi_134  wpb_row td-pb-row tdc-element-style"><style scoped>.tdi_134,.tdi_134 .tdc-columns{min-height:0}.tdi_134,.tdi_134 .tdc-columns{display:block}.tdi_134 .tdc-columns{width:100%}.tdi_134{position:relative}.tdi_134 .td_block_wrap{text-align:left}@media (max-width:767px){.tdi_134{padding-top:6px!important;padding-bottom:6px!important}}</style><div class="tdi_133_rand_style td-element-style"><style>.tdi_133_rand_style{background-color:#0d0d0d!important}</style></div><div class="vc_column tdi_136  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_136{vertical-align:baseline}.tdi_136>.wpb_wrapper,.tdi_136>.wpb_wrapper>.tdc-elements{display:block}.tdi_136>.wpb_wrapper>.tdc-elements{width:100%}.tdi_136>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_136>.wpb_wrapper{width:auto;height:auto}</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_137 tdm-content-horiz-left td-pb-border-top td_block_template_10" data-td-block-uid="tdi_137"><style>.tdi_137{margin-top:2px!important;margin-bottom:0px!important;padding-top:8px!important;padding-bottom:8px!important}@media (max-width:767px){.tdi_137{margin-top:0px!important;justify-content:center!important;text-align:center!important}}</style><style>.tdi_137 .tdm-descr{color:#ccc;font-size:12px!important;line-height:21px!important}</style><p class="tdm-descr">Questo sito è stato realizzato al Sud da gente del Sud</p></div></div></div><div class="vc_column tdi_139  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>.tdi_139{vertical-align:baseline}.tdi_139>.wpb_wrapper,.tdi_139>.wpb_wrapper>.tdc-elements{display:block}.tdi_139>.wpb_wrapper>.tdc-elements{width:100%}.tdi_139>.wpb_wrapper>.vc_row_inner{width:auto}.tdi_139>.wpb_wrapper{width:auto;height:auto}.tdi_139{justify-content:flex-end!important;text-align:right!important}@media (max-width:767px){.tdi_139{justify-content:center!important;text-align:center!important}}</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_140 td-pb-border-top td_block_template_10 widget" data-td-block-uid="tdi_140"><style>.tdi_140{margin-bottom:0px!important;padding-top:8px!important;padding-bottom:8px!important}@media(min-width:1141px){.tdi_140{display:inline-table!important}}@media (max-width:767px){.tdi_140{margin-left:16px!important;justify-content:center!important;text-align:center!important;display:inline-table!important}}@media (min-width:768px) and (max-width:1018px){.tdi_140{display:inline-table!important}}@media (min-width:1019px) and (max-width:1140px){.tdi_140{display:inline-table!important}}</style><style>.td_block_list_menu ul{flex-wrap:wrap;margin-left:12px}.td_block_list_menu ul li{margin-left:0}.td_block_list_menu .sub-menu{padding-left:22px}.td_block_list_menu .sub-menu li{font-size:13px}.tdi_140 li{display:inline-block;font-size:12px!important;line-height:21px!important}.tdi_140 .menu{display:flex}.tdi_140 .sub-menu{display:none}.tdi_140 ul{margin:0;text-align:left;justify-content:flex-start}.tdi_140 ul li{margin-right:16px}.tdi_140 ul li:last-child{margin-right:0}.tdi_140 a{color:#ccc}.tdi_140 a:hover{color:#1aa4ce}</style><div class="td-block-title-wrap"></div><div id=tdi_140 class="td_block_inner td-fix-index"><div class="menu-menu-principale-container"><ul id="menu-menu-principale-3" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-241"><a href="https://eccellenzemeridionali.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2499"><a href="https://eccellenzemeridionali.it/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/">Eventi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2500"><a href="https://eccellenzemeridionali.it/tradizioni/">Tradizioni</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/">Leggende</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/">Modi di dire</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/">Viaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/">Ricette</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/">Curiosità</a></li></ul></div></div></div></div></div></div></div></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='eio-lazy-load-js-before'>var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};</script> <script type='text/javascript' async='async' src='//eccellenzemeridionali.it/wp-content/cache/busting/1/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min-620.js' id='eio-lazy-load-js'></script> <script type='text/javascript' async='async' src='//eccellenzemeridionali.it/wp-content/cache/busting/1/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min-11.js' id='td-site-min-js'></script> <script type='text/javascript' async='async' src='//eccellenzemeridionali.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' async='async' src='//eccellenzemeridionali.it/wp-content/cache/busting/1/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min-45456ad3a6d583e9cee0a9fe2cdd86cb.js' id='tdb_js_files_for_front-js'></script> <script>window.GA_ID='UA-149393564-1';</script><script src='//eccellenzemeridionali.it/wp-content/plugins/flying-analytics/js/minimal-analytics.js' defer></script><script type="text/javascript" id="flying-scripts">const loadScriptsTimer=setTimeout(loadScripts,3*1000);const userInteractionEvents=["mouseover","keydown","touchstart","touchmove","wheel"];userInteractionEvents.forEach(function(event){window.addEventListener(event,triggerScriptLoader,{passive:!0})});function triggerScriptLoader(){loadScripts();clearTimeout(loadScriptsTimer);userInteractionEvents.forEach(function(event){window.removeEventListener(event,triggerScriptLoader,{passive:!0})})}
function loadScripts(){document.querySelectorAll("script[data-type='lazy']").forEach(function(elem){elem.setAttribute("src",elem.getAttribute("data-src"))})}</script> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="//eccellenzemeridionali.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="//i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>
