<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="it-IT"> <!--<![endif]--><head><title>Cannavacciuolo apre la sua prima pasticceria: un viaggio tra i sapori della tradizione partenopea</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://eccellenzemeridionali.it/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><meta property="og:image" content="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo.jpg" /><link rel="icon" type="image/png" href="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/75491807_716235728897327_4236315579088109568_o-copia.png"><meta name="description" content="Nel locale è possibile gustare specialità campane street food, sia dolci sia salate: l&#039;offerta è varia e propone anche piatti già pronti, come i paccheri al ragù napoletano, o le pizzette fritte" /><link rel="canonical" href="https://eccellenzemeridionali.it/2021/06/17/antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Cannavacciuolo apre la sua prima pasticceria: un viaggio tra i sapori della tradizione partenopea" /><meta property="og:description" content="Nel locale è possibile gustare specialità campane street food, sia dolci sia salate: l&#039;offerta è varia e propone anche piatti già pronti, come i paccheri al ragù napoletano, o le pizzette fritte" /><meta property="og:url" content="https://eccellenzemeridionali.it/2021/06/17/antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio/" /><meta property="og:site_name" content="Eccellenze Meridionali" /><meta property="article:publisher" content="https://www.facebook.com/EccellenzeMeridionali" /><meta property="article:published_time" content="2021-06-17T19:35:24+00:00" /><meta property="article:modified_time" content="2021-06-17T19:39:06+00:00" /><meta property="og:image" content="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="925" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scritto da" /><meta name="twitter:data1" content="Redazione" /><meta name="twitter:label2" content="Tempo di lettura stimato" /><meta name="twitter:data2" content="2 minuti" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel="amphtml" href="https://eccellenzemeridionali.it/2021/06/17/antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio/?amp" /><meta name="generator" content="AMP for WP 1.0.77.6" /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Eccellenze Meridionali &raquo; Feed" href="https://eccellenzemeridionali.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Eccellenze Meridionali &raquo; Feed dei commenti" href="https://eccellenzemeridionali.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Eccellenze Meridionali &raquo; Cannavacciuolo apre la sua prima pasticceria: un viaggio tra i sapori della tradizione partenopea Feed dei commenti" href="https://eccellenzemeridionali.it/2021/06/17/antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://eccellenzemeridionali.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='contact-form-7-css' href='https://eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-95f5745ef609c2b96fad374c80a6f293.css' type='text/css' media='all' /><link rel='stylesheet' id='toc-screen-css' href='https://eccellenzemeridionali.it/wp-content/cache/busting/1/wp-content/plugins/table-of-contents-plus/screen.min-2002.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/plugins/td-multi-purpose/style-6b08b595f2d7ed5c7f521579bdcd6ef3.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-plugin-newsletter-css' href='https://eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/plugins/td-newsletter/style-617aa816ca40a25e56b1cc6abe915c30.css' type='text/css' media='all' /><link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Old+Standard+TT%3A400%7CPT+Serif%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/themes/Newspaper/style-9fc26a0cfd49737def8ec3522cb1c5bb.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-demo-style-css' href='https://eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/themes/Newspaper/includes/demos/old_fashioned/demo_style-db483cd8904c1a88cd53131711324330.css' type='text/css' media='all' /><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://eccellenzemeridionali.it/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style> <script type='text/javascript' id='eio-lazy-load-js-extra'>/* <![CDATA[ */ var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":"0","threshold":"0"}; /* ]]> */</script> <script type='text/javascript' async='async' src='https://eccellenzemeridionali.it/wp-content/cache/busting/1/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min-615.js' id='eio-lazy-load-js'></script> <script type='text/javascript' async='async' src='https://eccellenzemeridionali.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery.min-3.5.1.js' id='jquery-core-js'></script> <script type='text/javascript' async='async' src='https://eccellenzemeridionali.it/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-3.3.2.js' id='jquery-migrate-js'></script> <link rel="https://api.w.org/" href="https://eccellenzemeridionali.it/wp-json/" /><link rel="alternate" type="application/json" href="https://eccellenzemeridionali.it/wp-json/wp/v2/posts/33975" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eccellenzemeridionali.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eccellenzemeridionali.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://eccellenzemeridionali.it/?p=33975' /><link rel="alternate" type="application/json+oembed" href="https://eccellenzemeridionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feccellenzemeridionali.it%2F2021%2F06%2F17%2Fantonino-cannavacciuolo-prima-pasticceria-orta-san-giulio%2F" /><link rel="alternate" type="text/xml+oembed" href="https://eccellenzemeridionali.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feccellenzemeridionali.it%2F2021%2F06%2F17%2Fantonino-cannavacciuolo-prima-pasticceria-orta-san-giulio%2F&#038;format=xml" /> <script type="application/ld+json">[{"@context":"http:\/\/schema.org\/","@type":"WPHeader","url":"https:\/\/eccellenzemeridionali.it\/2021\/06\/17\/antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio\/","headline":"Cannavacciuolo apre la sua prima pasticceria: un viaggio tra i sapori della tradizione partenopea","description":"Parte una nuova avventura per lo chef campano: ecco dove è possibile gustare le sue leccornie"},{"@context":"http:\/\/schema.org\/","@type":"WPFooter","url":"https:\/\/eccellenzemeridionali.it\/2021\/06\/17\/antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio\/","headline":"Cannavacciuolo apre la sua prima pasticceria: un viaggio tra i sapori della tradizione partenopea","description":"Parte una nuova avventura per lo chef campano: ecco dove è possibile gustare le sue leccornie","copyrightYear":"2021"}]</script> <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BlogPosting","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/eccellenzemeridionali.it\/2021\/06\/17\/antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio\/"},"url":"https:\/\/eccellenzemeridionali.it\/2021\/06\/17\/antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio\/","headline":"Cannavacciuolo apre la sua prima pasticceria: un viaggio tra i sapori della tradizione partenopea","datePublished":"2021-06-17T21:35:24+02:00","dateModified":"2021-06-17T21:39:06+02:00","publisher":{"@type":"Organization","@id":"https:\/\/eccellenzemeridionali.it\/#organization","name":"Eccellenze Meridionali","logo":{"@type":"ImageObject","url":"https:\/\/eccellenzemeridionali.it\/wp-content\/uploads\/2020\/01\/download.png","width":600,"height":60}},"image":{"@type":"ImageObject","url":"https:\/\/eccellenzemeridionali.it\/wp-content\/uploads\/2021\/06\/Il-Banco-di-Cannavacciuolo.jpg","width":1200,"height":925},"articleSection":"Personaggi","keywords":"Antonino Cannavacciuolo, pasticceria","description":"Parte una nuova avventura per lo chef campano:\r\necco dove è possibile gustare le sue leccornie \r\n","author":{"@type":"Person","name":"Redazione","url":"https:\/\/eccellenzemeridionali.it\/author\/lazzaro-langellotti\/","description":"Sono Lazzaro Langellotti. Classe 1981, appassionato dell'arte della scrittura sin da piccolo, ho sempre scritto appena ne avevo occasione, passando dai giornali scolastici a numerosi blog di nicchia fino ad approdare ad importanti testate giornalistiche. Scrivere è un modo per raccontare il mondo che mi circonda e per valorizzare tutto ciò che di bello c’è, come la mia terra, il Sud Italia, di cui sono fiero. Amo il Mezzogiorno, la sua cultura, le sue tradizioni, i suoi paesaggi e la sua cucina. Non riuscirei a pensare ad un luogo migliore in cui vivere e lavorare e dal quale prendere ispirazione per il mio lavoro.","image":{"@type":"ImageObject","url":"https:\/\/secure.gravatar.com\/avatar\/77c7572af95f8b65398751ef195eb3e2?s=96&d=mm&r=g","height":96,"width":96}},"commentCount":"0"}</script> <style type="text/css">div#toc_container{background:#F5E5D5;border:1px solid #aaa}</style><style id="wplmi-inline-css" type="text/css">span.wplmi-user-avatar{width:16px;display:inline-block!important;flex-shrink:0}img.wplmi-elementor-avatar{border-radius:100%;margin-right:3px}</style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/eccellenzemeridionali.it\/wp-admin\/","wpRestNonce":"01211b4360","wpRestUrl":"https:\/\/eccellenzemeridionali.it\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://eccellenzemeridionali.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '580531e2-ffd4-49e5-8124-d1fa31a7e8f0';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "Grazie mille per l\&#039;aiuto";
oneSignal_options['welcomeNotification']['message'] = "Benvenuto in un mondo di eccellenze: il Sud";
oneSignal_options['path'] = "https://eccellenzemeridionali.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3c6dd35c-6a89-4a57-8823-48d881ba6e9f";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Se ami la tua terra, aiutaci a diffondere la bellezza del Sud: clicca "Consenti"";
oneSignal_options['promptOptions']['acceptButtonText'] = "CONSENTI";
oneSignal_options['promptOptions']['cancelButtonText'] = "no";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <noscript><style>.lazyload[data-src]{display:none!important}</style></noscript><style>.lazyload{background-image:none!important}.lazyload:before{background-image:none!important}</style> <script>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</script> <style>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</style><link rel="icon" href="https://eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-150x150.jpg" sizes="32x32" /><link rel="icon" href="https://eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-300x300.jpg" sizes="192x192" /><link rel="apple-touch-icon" href="https://eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-300x300.jpg" /><meta name="msapplication-TileImage" content="https://eccellenzemeridionali.it/wp-content/uploads/2019/10/cropped-20139590_235497120304526_5314147771220494409_n-e1569937047309-1-300x300.jpg" /><style type="text/css" id="wp-custom-css">.td-post-author-name{display:none}.td-post-date::before{content:"Di Redazione - "}</style><style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#f73a1b}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#f73a1b}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f73a1b}.tdm-btn-style1{background-color:#f73a1b}.tdm-btn-style2:before{border-color:#f73a1b}.tdm-btn-style2{color:#f73a1b}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f73a1b;-moz-box-shadow:0 2px 16px #f73a1b;box-shadow:0 2px 16px #f73a1b}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f73a1b;-moz-box-shadow:0 4px 26px #f73a1b;box-shadow:0 4px 26px #f73a1b}.tdm-menu-active-style2 .tdm-header ul.sf-menu>.td-menu-item,.tdm-menu-active-style4 .tdm-header ul.sf-menu>.td-menu-item,.tdm-header .tdm-header-menu-btns,.tdm-header-style-1 .td-main-menu-logo a,.tdm-header-style-2 .td-main-menu-logo a,.tdm-header-style-3 .td-main-menu-logo a,.tdm-header-style-1 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,.tdm-header-style-2 .td-header-menu-wrap-full #td-header-search-button .td-icon-search,.tdm-header-style-3 .td-header-menu-wrap-full #td-header-search-button .td-icon-search{line-height:44px}.tdm-header-style-1 .td-main-menu-logo,.tdm-header-style-2 .td-main-menu-logo,.tdm-header-style-3 .td-main-menu-logo{height:44px}@media (min-width:767px){.tdm-header-style-1 .td-main-menu-logo img,.tdm-header-style-2 .td-main-menu-logo img,.tdm-header-style-3 .td-main-menu-logo img{max-height:44px}}</style><style id="tdw-css-placeholder"></style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-33975 single-format-standard antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio global-block-template-4 td-old-fashioned td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" href="https://www.facebook.com/EccellenzeMeridionali" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="https://instagram.com/eccellenzemeridionali" title="Instagram"> <i class="td-icon-font td-icon-instagram"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" href="#" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principale-container"><ul id="menu-menu-principale" class="td-mobile-main-menu"><li id="menu-item-241" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-241"><a href="https://eccellenzemeridionali.it/">Home</a></li><li id="menu-item-2499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2499"><a href="https://eccellenzemeridionali.it/news/">News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/">Personaggi</a></li><li id="menu-item-3457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/">Eventi</a></li></ul></li><li id="menu-item-2500" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2500"><a href="https://eccellenzemeridionali.it/tradizioni/">Tradizioni<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-2501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/">Leggende</a></li><li id="menu-item-3458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/">Modi di dire</a></li></ul></li><li id="menu-item-2502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/">Viaggi</a></li><li id="menu-item-3439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/">Ricette</a></li><li id="menu-item-3440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/">Curiosità</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://eccellenzemeridionali.it/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Cerca</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap tdm-header tdm-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"></div></div><div class="td-header-menu-wrap-full td-container-wrap td_stretch_container"><div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search"><div class="td-container td-header-row td-header-main-menu"><div class="tdm-menu-btns-socials"><div class="td-search-wrapper"><div id="td-top-search"><div class="header-search-wrap"><div class="dropdown header-search"> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div></div></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-mobile-logo td-sticky-header" href="https://eccellenzemeridionali.it/"> <img class="td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile2.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" /><noscript><img class="td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile2.png" src="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" alt=""/></noscript> </a> <a class="td-header-logo td-sticky-header" href="https://eccellenzemeridionali.it/"> <img class="td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/desktretina-300x99.png" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png" /><noscript><img class="td-retina-data" data-retina="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/desktretina-300x99.png" src="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png" alt=""/></noscript> <span class="td-visual-hidden">Eccellenze Meridionali</span> </a></div><div class="menu-menu-principale-container"><ul id="menu-menu-principale-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-241"><a href="https://eccellenzemeridionali.it/">Home</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2499"><a href="https://eccellenzemeridionali.it/news/">News</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-2504"><a href="https://eccellenzemeridionali.it/personaggi/">Personaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3457"><a href="https://eccellenzemeridionali.it/eventi/">Eventi</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-2500"><a href="https://eccellenzemeridionali.it/tradizioni/">Tradizioni</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2501"><a href="https://eccellenzemeridionali.it/leggende/">Leggende</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3458"><a href="https://eccellenzemeridionali.it/modi-di-dire/">Modi di dire</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-2502"><a href="https://eccellenzemeridionali.it/viaggi/">Viaggi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3439"><a href="https://eccellenzemeridionali.it/ricette/">Ricette</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-3440"><a href="https://eccellenzemeridionali.it/curiosita/">Curiosità</a></li></ul></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><p id="breadcrumbs"><span><span><a href="https://eccellenzemeridionali.it/">Eccellenze Meridionali</a> » <span><a href="https://eccellenzemeridionali.it/sud-italia/">Sud Italia</a> » <strong class="breadcrumb_last" aria-current="page">Cannavacciuolo apre la sua prima pasticceria: un viaggio tra i sapori della tradizione partenopea</strong></span></span></span></p></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class='code-block code-block-10' style='margin: 8px 0; clear: both;'><div align="center" class="gptslot evo-atf" data-adunitid="1"></div><br /></br /></div><article id="post-33975" class="post-33975 post type-post status-publish format-standard has-post-thumbnail hentry category-personaggi category-campania category-sud-italia tag-antonino-cannavacciuolo tag-pasticceria" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Cannavacciuolo apre la sua prima pasticceria: un viaggio tra i sapori della tradizione partenopea</h1><p class="td-post-sub-title">Nel locale è possibile gustare specialità campane street food, sia dolci sia salate: l'offerta è varia e propone anche piatti già pronti, come i paccheri al ragù napoletano, o le pizzette fritte</p><div class="td-module-meta-info"> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2021-06-17T21:35:24+00:00">17 Giugno 2021</time></span></div></header></div><div class="td-post-content"><div class="td-post-featured-image"><figure><img width="696" height="537" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20696%20537'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo-696x537.jpg 696w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo-300x231.jpg 300w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo-1024x789.jpg 1024w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo-768x592.jpg 768w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo-1068x823.jpg 1068w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo-545x420.jpg 545w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo.jpg 1200w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" alt="" title="Il Banco di Cannavacciuolo" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo-696x537.jpg" /><noscript><img width="696" height="537" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo-696x537.jpg" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo-696x537.jpg 696w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo-300x231.jpg 300w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo-1024x789.jpg 1024w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo-768x592.jpg 768w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo-1068x823.jpg 1068w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo-545x420.jpg 545w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Il Banco di Cannavacciuolo"/></noscript><figcaption class="wp-caption-text">Foto Facebook Chef Antonino Cannavacciuolo</figcaption></figure></div><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div align="center" class="gptslot evo-atf" data-adunitid="1"></div><br /><br /></div><p>Antonino Cannavacciuolo apre un nuovo ristorante: <strong>&#8220;Antonino, il Banco di Cannavacciuolo&#8221;</strong>. Si tratta della <strong>prima pasticceria</strong> firmata dal grande chef di Vico Equense, aperta a Orta San Giulio, in provincia di Novara, in Piemonte. Un locale con specialità campane street food, un buon gelato artigianale, le confezioni di pasticceria che lo chef ha perfezionato con il suo straordinario talento negli ultimi anni.</p><p>Il <strong>Gruppo Cannavacciuolo</strong>, coordinato da Antonino e dalla moglie <strong>Cinzia Primatesta</strong>, ha consolidato i progetti già avviati anche durante la pandemia, con i bistrot di Torino e Novara guidati da<strong> Nicola Somma</strong> e <strong>Vincenzo Manicone</strong>, mantenendo il prestigio di Villa Crespi e continuando ad investire per rafforzare sempre più la società.<strong> <a href="https://eccellenzemeridionali.it/2021/03/31/antonino-cannavacciuolo-resort-sud/" target="_blank" rel="noopener">I progetti più attesi sono gli hotel: uno a Meta di Sorrento, uno a Pettenasco e uno a Vico Equense</a></strong>. Quest&#8217;ultimo, nella città natale del giudice di Masterchef, è quello che ha maggiormente attirato l&#8217;attenzione dei media e dei suoi fan.</p><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="gptslot evo-intext" data-adunitid="2"></div></div><p>L&#8217;apertura della nuova pasticceria è stata <strong>una vera e propria sorpresa</strong>: Antonino Cannavacciuolo si è presentato dietro il bancone del ristorante non lontano dalla sede di Villa Crespi. La gente si è recata lì per l&#8217;inaugurazione e ha trovato lo chef che serviva un cuoppo di melanzane o le classiche sfogliatelle ricce napoletane. Il ristorante propone un&#8217;offerta sia dolce sia salata, ed è disponibile in tutta Italia perché ciò che si trova &#8220;nel banco&#8221; proviene dal vicino<strong> Laboratorio Cannavacciuolo</strong>, il centro dove vengono preparati tutti i piatti in vendita sul sito ufficiale dello chef.</p><p>L&#8217;offerta è varia e propone anche <strong>piatti già pronti, come i paccheri al ragù napoletano, o le pizzette fritte</strong>. L&#8217;obiettivo del gruppo è quello di offrire un ricordo goloso ai turisti in visita al lago. Il nuovo ristorante firmato Cannavacciuolo è stato molto apprezzato dai residenti della zona, felici di poter assaporare vicino al lago tantissime prelibatezze made in Sud.</p><div class='code-block code-block-4' style='margin: 8px auto; text-align: center; display: block; clear: both;'><div class="gptslot evo-btf" data-adunitid="3"></div></div><div class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://eccellenzemeridionali.it/info/antonino-cannavacciuolo/">Antonino Cannavacciuolo</a></li><li><a href="https://eccellenzemeridionali.it/info/pasticceria/">pasticceria</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe loading="lazy" frameBorder="0" src="about:blank" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/like.php?href=https://eccellenzemeridionali.it/2021/06/17/antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio/&#038;layout=button_count&#038;show_faces=false&#038;width=105&#038;action=like&#038;colorscheme=light&#038;height=21"></iframe><noscript><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://eccellenzemeridionali.it/2021/06/17/antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></noscript></div><div id="td_uid_2_60cbc7f76538e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Feccellenzemeridionali.it%2F2021%2F06%2F17%2Fantonino-cannavacciuolo-prima-pasticceria-orta-san-giulio%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Cannavacciuolo apre la sua prima pasticceria: un viaggio tra i sapori della tradizione partenopea %0A%0A https://eccellenzemeridionali.it/2021/06/17/antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://eccellenzemeridionali.it/2021/06/17/antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio/&text=Cannavacciuolo apre la sua prima pasticceria: un viaggio tra i sapori della tradizione partenopea"><div class="td-social-but-icon"><i class="td-icon-telegram"></i></div><div class="td-social-but-text">Telegram</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#1a25696f78707f796e27597b74747b6c7b7979736f7576753a7b6a687f3a767b3a696f7b3a6a6873777b3a6a7b696e7379797f68737b203a6f743a6c737b7d7d73753a6e687b3a733a697b6a7568733a7e7f76767b3a6e687b7e73607375747f3a6a7b686e7f74756a7f7b3c78757e6327726e6e6a692035357f79797f76767f74607f777f68737e7375747b767334736e35282a282b352a2c352b2d357b746e757473747537797b74747b6c7b7979736f757675376a6873777b376a7b696e7379797f68737b3775686e7b37697b74377d736f76737535"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://eccellenzemeridionali.it/2021/06/17/antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio/&amp;media=https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo.jpg&description=Nel locale è possibile gustare specialità campane street food, sia dolci sia salate: l'offerta è varia e propone anche piatti già pronti, come i paccheri al ragù napoletano, o le pizzette fritte"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_2_60cbc7f76538e"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://eccellenzemeridionali.it/author/lazzaro-langellotti/">Redazione</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2021-06-17T21:35:24+00:00"><meta itemprop="dateModified" content="2021-06-17T21:39:06+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://eccellenzemeridionali.it/2021/06/17/antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logodeskt.png"></span><meta itemprop="name" content="Eccellenze Meridionali"></span><meta itemprop="headline " content="Cannavacciuolo apre la sua prima pasticceria: un viaggio tra i sapori della tradizione partenopea"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Il-Banco-di-Cannavacciuolo.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="925"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_3_60cbc7f765785_rand td_with_ajax_pagination td-pb-border-top td_block_template_4" data-td-block-uid="td_uid_3_60cbc7f765785"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_3_60cbc7f765785 = new tdBlock();
block_td_uid_3_60cbc7f765785.id = "td_uid_3_60cbc7f765785";
block_td_uid_3_60cbc7f765785.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_60cbc7f765785_rand","td_column_number":3,"live_filter_cur_post_id":33975,"live_filter_cur_post_author":"3","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_60cbc7f765785_rand","tdc_css_class_style":"td_uid_3_60cbc7f765785_rand_style"}';
block_td_uid_3_60cbc7f765785.td_column_number = "3";
block_td_uid_3_60cbc7f765785.block_type = "td_block_related_posts";
block_td_uid_3_60cbc7f765785.post_count = "6";
block_td_uid_3_60cbc7f765785.found_posts = "2199";
block_td_uid_3_60cbc7f765785.header_color = "";
block_td_uid_3_60cbc7f765785.ajax_pagination_infinite_stop = "";
block_td_uid_3_60cbc7f765785.max_num_pages = "367";
tdBlocksArray.push(block_td_uid_3_60cbc7f765785);</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_60cbc7f76e610" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_60cbc7f765785" href="#">Suggeriti</a><a id="td_uid_5_60cbc7f76e615" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_60cbc7f765785" href="#">Altro dall'autore</a></h4><div id=td_uid_3_60cbc7f765785 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/06/17/bruno-vespa-masseria-li-reni-nuova-location-porta-a-porta/" rel="bookmark" class="td-image-wrap" title="Bruno Vespa, la sua lussuosa Masseria in Puglia diventa la nuova location di &#8220;Porta a Porta&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/bruno-vespa-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/bruno-vespa-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bruno Vespa, la sua lussuosa Masseria in Puglia diventa la nuova location di &#8220;Porta a Porta&#8221;" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/bruno-vespa-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/bruno-vespa-218x150.jpg" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/bruno-vespa-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/bruno-vespa-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bruno Vespa, la sua lussuosa Masseria in Puglia diventa la nuova location di &#8220;Porta a Porta&#8221;"/></noscript></a></div> <a href="https://eccellenzemeridionali.it/personaggi/" class="td-post-category">Personaggi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/06/17/bruno-vespa-masseria-li-reni-nuova-location-porta-a-porta/" rel="bookmark" title="Bruno Vespa, la sua lussuosa Masseria in Puglia diventa la nuova location di &#8220;Porta a Porta&#8221;">Bruno Vespa, la sua lussuosa Masseria in Puglia diventa la nuova location di &#8220;Porta a Porta&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/06/17/vaccini-covid-de-magistris-cavie-la7/" rel="bookmark" class="td-image-wrap" title="Vaccini, De Magistris: &#8220;Siamo cavie, tra qualche anno sapremo cosa ci siamo messi nel braccio&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Luigi-De-Magistris-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Luigi-De-Magistris-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaccini, De Magistris: &#8220;Siamo cavie, tra qualche anno sapremo cosa ci siamo messi nel braccio&#8221;" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Luigi-De-Magistris-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Luigi-De-Magistris-218x150.jpg" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Luigi-De-Magistris-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Luigi-De-Magistris-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaccini, De Magistris: &#8220;Siamo cavie, tra qualche anno sapremo cosa ci siamo messi nel braccio&#8221;"/></noscript></a></div> <a href="https://eccellenzemeridionali.it/campania/" class="td-post-category">Regione Campania</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/06/17/vaccini-covid-de-magistris-cavie-la7/" rel="bookmark" title="Vaccini, De Magistris: &#8220;Siamo cavie, tra qualche anno sapremo cosa ci siamo messi nel braccio&#8221;">Vaccini, De Magistris: &#8220;Siamo cavie, tra qualche anno sapremo cosa ci siamo messi nel braccio&#8221;</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/06/17/giovanna-civitillo-sfotte-amadeus-sembra-sophia-loren/" rel="bookmark" class="td-image-wrap" title="Giovanna Civitillo &#8216;sfotte&#8217; Amadeus, il motivo è esilirante: &#8220;Sembra Sophia Loren&#8221;"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Amadeus-e-Giovanna-Civitillo-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Amadeus-e-Giovanna-Civitillo-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giovanna Civitillo &#8216;sfotte&#8217; Amadeus, il motivo è esilirante: &#8220;Sembra Sophia Loren&#8221;" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Amadeus-e-Giovanna-Civitillo-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Amadeus-e-Giovanna-Civitillo-218x150.jpg" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Amadeus-e-Giovanna-Civitillo-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Amadeus-e-Giovanna-Civitillo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Giovanna Civitillo &#8216;sfotte&#8217; Amadeus, il motivo è esilirante: &#8220;Sembra Sophia Loren&#8221;"/></noscript></a></div> <a href="https://eccellenzemeridionali.it/personaggi/" class="td-post-category">Personaggi</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/06/17/giovanna-civitillo-sfotte-amadeus-sembra-sophia-loren/" rel="bookmark" title="Giovanna Civitillo &#8216;sfotte&#8217; Amadeus, il motivo è esilirante: &#8220;Sembra Sophia Loren&#8221;">Giovanna Civitillo &#8216;sfotte&#8217; Amadeus, il motivo è esilirante: &#8220;Sembra Sophia Loren&#8221;</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/06/17/campionati-matematica-juniores-ceglie-messapica-arianna-bruni/" rel="bookmark" class="td-image-wrap" title="Campionati di matematica, trionfa una giovane studentessa del Sud: è la più brava d&#8217;Italia"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Arianna-Bruni-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Arianna-Bruni-100x70.jpg 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campionati di matematica, trionfa una giovane studentessa del Sud: è la più brava d&#8217;Italia" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Arianna-Bruni-218x150.jpg" /><noscript><img width="218" height="150" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Arianna-Bruni-218x150.jpg" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Arianna-Bruni-218x150.jpg 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/Arianna-Bruni-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Campionati di matematica, trionfa una giovane studentessa del Sud: è la più brava d&#8217;Italia"/></noscript></a></div> <a href="https://eccellenzemeridionali.it/puglia/" class="td-post-category">Regione Puglia</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/06/17/campionati-matematica-juniores-ceglie-messapica-arianna-bruni/" rel="bookmark" title="Campionati di matematica, trionfa una giovane studentessa del Sud: è la più brava d&#8217;Italia">Campionati di matematica, trionfa una giovane studentessa del Sud: è la più brava d&#8217;Italia</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/06/17/loroscopo-meridionale-dal-17-al-24-giugno-grandi-sfide-per-ariete-toro-e-cancro-novita-in-amore-per-pesci/" rel="bookmark" class="td-image-wrap" title="L&#8217;Oroscopo Meridionale dal 17 al 24 Giugno: grandi sfide per Ariete, Toro e Cancro. Novità in amore per Pesci"><img width="218" height="150" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20150'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/img_60cb69893f384-218x150.png 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/img_60cb69893f384-100x70.png 100w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;Oroscopo Meridionale dal 17 al 24 Giugno: grandi sfide per Ariete, Toro e Cancro. Novità in amore per Pesci" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/img_60cb69893f384-218x150.png" /><noscript><img width="218" height="150" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/img_60cb69893f384-218x150.png" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/img_60cb69893f384-218x150.png 218w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/img_60cb69893f384-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&#8217;Oroscopo Meridionale dal 17 al 24 Giugno: grandi sfide per Ariete, Toro e Cancro. Novità in amore per Pesci"/></noscript></a></div> <a href="https://eccellenzemeridionali.it/sud-italia/oroscopo/" class="td-post-category">Oroscopo</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/06/17/loroscopo-meridionale-dal-17-al-24-giugno-grandi-sfide-per-ariete-toro-e-cancro-novita-in-amore-per-pesci/" rel="bookmark" title="L&#8217;Oroscopo Meridionale dal 17 al 24 Giugno: grandi sfide per Ariete, Toro e Cancro. Novità in amore per Pesci">L&#8217;Oroscopo Meridionale dal 17 al 24 Giugno: grandi sfide per Ariete, Toro e Cancro. Novità in amore per Pesci</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2021/06/17/il-ministro-speranza-non-si-e-ancora-vaccinato-bassetti-scandaloso/" rel="bookmark" class="td-image-wrap" title="Il ministro Speranza non si è ancora vaccinato. Bassetti: “Scandaloso”"><img width="218" height="123" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20218%20123'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/PicsArt_06-17-03.18.58.jpg 1200w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/PicsArt_06-17-03.18.58-300x169.jpg 300w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/PicsArt_06-17-03.18.58-1024x576.jpg 1024w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/PicsArt_06-17-03.18.58-768x432.jpg 768w" data-lazy-sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il ministro Speranza non si è ancora vaccinato. Bassetti: “Scandaloso”" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/PicsArt_06-17-03.18.58.jpg" /><noscript><img width="218" height="123" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/PicsArt_06-17-03.18.58.jpg" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2021/06/PicsArt_06-17-03.18.58.jpg 1200w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/PicsArt_06-17-03.18.58-300x169.jpg 300w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/PicsArt_06-17-03.18.58-1024x576.jpg 1024w, https://eccellenzemeridionali.it/wp-content/uploads/2021/06/PicsArt_06-17-03.18.58-768x432.jpg 768w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Il ministro Speranza non si è ancora vaccinato. Bassetti: “Scandaloso”"/></noscript></a></div> <a href="https://eccellenzemeridionali.it/news/" class="td-post-category">News</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2021/06/17/il-ministro-speranza-non-si-e-ancora-vaccinato-bassetti-scandaloso/" rel="bookmark" title="Il ministro Speranza non si è ancora vaccinato. Bassetti: “Scandaloso”">Il ministro Speranza non si è ancora vaccinato. Bassetti: “Scandaloso”</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_60cbc7f765785" data-td_block_id="td_uid_3_60cbc7f765785"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_60cbc7f765785" data-td_block_id="td_uid_3_60cbc7f765785"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="gptslot evo-sidetop" data-adunitid="4"></div></div></aside><aside class="td_block_template_4 widget widget_recent_entries"><h4 class="td-block-title"><span>Articoli Recenti</span></h4><ul><li> <a href="https://eccellenzemeridionali.it/2021/06/17/imprenditori-piu-attenti-allambiente-lonu-premia-una-manager-del-sud/">Imprenditori più attenti all&#8217;ambiente: l&#8217;Onu premia una manager del Sud</a></li><li> <a href="https://eccellenzemeridionali.it/2021/06/17/bruno-vespa-masseria-li-reni-nuova-location-porta-a-porta/">Bruno Vespa, la sua lussuosa Masseria in Puglia diventa la nuova location di &#8220;Porta a Porta&#8221;</a></li><li> <a href="https://eccellenzemeridionali.it/2021/06/17/antonino-cannavacciuolo-prima-pasticceria-orta-san-giulio/" aria-current="page">Cannavacciuolo apre la sua prima pasticceria: un viaggio tra i sapori della tradizione partenopea</a></li><li> <a href="https://eccellenzemeridionali.it/2021/06/17/vaccini-covid-de-magistris-cavie-la7/">Vaccini, De Magistris: &#8220;Siamo cavie, tra qualche anno sapremo cosa ci siamo messi nel braccio&#8221;</a></li><li> <a href="https://eccellenzemeridionali.it/2021/06/17/giovanna-civitillo-sfotte-amadeus-sembra-sophia-loren/">Giovanna Civitillo &#8216;sfotte&#8217; Amadeus, il motivo è esilirante: &#8220;Sembra Sophia Loren&#8221;</a></li><li> <a href="https://eccellenzemeridionali.it/2021/06/17/campionati-matematica-juniores-ceglie-messapica-arianna-bruni/">Campionati di matematica, trionfa una giovane studentessa del Sud: è la più brava d&#8217;Italia</a></li><li> <a href="https://eccellenzemeridionali.it/2021/06/17/loroscopo-meridionale-dal-17-al-24-giugno-grandi-sfide-per-ariete-toro-e-cancro-novita-in-amore-per-pesci/">L&#8217;Oroscopo Meridionale dal 17 al 24 Giugno: grandi sfide per Ariete, Toro e Cancro. Novità in amore per Pesci</a></li><li> <a href="https://eccellenzemeridionali.it/2021/06/17/il-ministro-speranza-non-si-e-ancora-vaccinato-bassetti-scandaloso/">Il ministro Speranza non si è ancora vaccinato. Bassetti: “Scandaloso”</a></li><li> <a href="https://eccellenzemeridionali.it/2021/06/17/stefano-di-martino-ed-alessia-marcuzzi-e-amore-ecco-le-foto-incriminante/">Stefano Di Martino ed Alessia Marcuzzi: è amore? Ecco le foto incriminate</a></li><li> <a href="https://eccellenzemeridionali.it/2021/06/17/vende-statue-invisibili-e-diventa-ricco-genio-o-truffatore/">Vende &#8220;statue invisibili&#8221; e diventa ricco: genio o truffatore?</a></li></ul></aside><aside class="widget_text td_block_template_4 widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="sticky-wrapper" style="margin-top:10px;"><div class="gptslot sticky evo-sidesticky" data-adunitid="5"></div></div> <script type="text/javascript">window.optiload = window.optiload || {};
optiload.cmd = optiload.cmd || [];
window.optiload.cmd.push(function() {
    window.optiload.addEventListener("ready", function() {
        
        if (optiload.$('.sticky').length) { // make sure "#sticky" element exists
            var el = optiload.$('.sticky').last();
            var endItem = optiload.$('.infinite-item-end').last();
            if (optiload.$(window).width() >= 768) { // dalla larghezza dell'ipad in su
                optiload.$(window).scroll(function () { // scroll event
                    var stickyTop = el.closest(".sticky-wrapper").offset().top - 95; // returns number
                    var stickyHeight = el.height();
                    el.closest(".sticky-wrapper").height(stickyHeight);
                    var limit = endItem.offset().top;
                    var windowTop = optiload.$(window).scrollTop(); // returns number
                    if (stickyTop < windowTop) {
                        el.css({ position: 'fixed', top: 95 });
                    }
                    else {
                        el.css('position', 'static');
                    }
                    if ((limit - stickyHeight  ) < windowTop +95) {
                        var diff = limit - stickyHeight - windowTop;
                        el.css({ top: diff });
                    }
                });
            }
        }
        
    });
});</script></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-4 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"></div></div><div class="td-pb-row"><div class="td-pb-span12"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://eccellenzemeridionali.it/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" title="" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" /><noscript><img src="https://eccellenzemeridionali.it/wp-content/uploads/2019/12/logomobile1.png" alt="" title=""/></noscript></a></div><div class="footer-text-wrap"><center><p>Eccellenze Meridionali è un progetto editoriale di Maledizioni SRLs - P.Iva: 09428411210</p><p> Tutti i diritti riservati, marchio reg. n° 302017000087684 ©2019 - EccellenzeMeridionali.it</p> <br></br> <a href=https://eccellenzemeridionali.it/2019/12/30/la-redazione/><b>REDAZIONE</b></a> </br> <a href=https://eccellenzemeridionali.it/2019/12/30/contatti/><b>CONTATTI</b></a> </br> <a href=https://eccellenzemeridionali.it/2019/12/30/privacy-e-cookie/><b>PRIVACY</b></a> </br> <a href=https://eccellenzemeridionali.it/2019/12/30/disclaimer/><b>DISCLAIMER</b></a></center><div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#107d717c7574796a797f7e79507c7577717c7d71797c3e7964"><span class="__cf_email__" data-cfemail="b5d8d4d9d0d1dccfdcdadbdcf5d9d0d2d4d9d8d4dcd99bdcc1">[email&#160;protected]</span></a></div></div><div class="footer-social-wrap td-social-style-2"></div></div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">ALTRE STORIE</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://eccellenzemeridionali.it/2020/05/12/io-sono-mia-serena-rossi/" rel="bookmark" class="td-image-wrap" title="&#8220;Io sono Mia&#8221;, la fiction con Serena Rossi per ricordare l&#8217;artista meridionale"><img width="324" height="160" class="entry-thumb" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20324%20160'%3E%3C/svg%3E" data-lazy-srcset="https://eccellenzemeridionali.it/wp-content/uploads/2020/05/Serena-Rossi-324x160.jpg 324w, https://eccellenzemeridionali.it/wp-content/uploads/2020/05/Serena-Rossi-533x261.jpg 533w" data-lazy-sizes="(max-width: 324px) 100vw, 324px" alt="Serena Rossi" title="&#8220;Io sono Mia&#8221;, la fiction con Serena Rossi per ricordare l&#8217;artista meridionale" data-lazy-src="https://eccellenzemeridionali.it/wp-content/uploads/2020/05/Serena-Rossi-324x160.jpg" /><noscript><img width="324" height="160" class="entry-thumb" src="https://eccellenzemeridionali.it/wp-content/uploads/2020/05/Serena-Rossi-324x160.jpg" srcset="https://eccellenzemeridionali.it/wp-content/uploads/2020/05/Serena-Rossi-324x160.jpg 324w, https://eccellenzemeridionali.it/wp-content/uploads/2020/05/Serena-Rossi-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Serena Rossi" title="&#8220;Io sono Mia&#8221;, la fiction con Serena Rossi per ricordare l&#8217;artista meridionale"/></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://eccellenzemeridionali.it/2020/05/12/io-sono-mia-serena-rossi/" rel="bookmark" title="&#8220;Io sono Mia&#8221;, la fiction con Serena Rossi per ricordare l&#8217;artista meridionale">&#8220;Io sono Mia&#8221;, la fiction con Serena Rossi per ricordare l&#8217;artista...</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://eccellenzemeridionali.it/author/eliana-barbarulo/">Eliana Barbarulo</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-12T19:21:09+00:00">12 Maggio 2020</time></span></div></div></div></div> <style type="text/css" media="screen">.td-post-sub-title{color:#525252}.td-post-author-name{display:none}[data-adunitid]:not([id*="video"]):not([data-adunitid="4"]):not([data-adunitid="5"]),[data-adunitid]:not([id*="video"]):not([data-adunitid="4"]):not([data-adunitid="5"])>div,[data-adunitid]:not([id*="video"]):not([data-adunitid="4"]):not([data-adunitid="5"])>div>div{margin:auto!important;display:flex;flex:1;justify-content:center}@media (min-width:981px){[data-adunitid="0"]{min-height:250px}[data-adunitid="0"],[data-adunitid="0"]>div,[data-adunitid="0"]>div>div{justify-content:space-around!important}[data-adunitid="1"]{min-height:280px}[data-adunitid="2"]{min-height:480px}[data-adunitid="3"]{min-height:280px}[data-adunitid="4"]{min-height:280px;text-align:center}[data-adunitid="5"]{min-height:600px;text-align:center}[data-admobile="true"],[data-admobile="1"],[data-addesktop="false"],[data-addesktop="0"]{min-height:0!important;max-height:0;display:contents!important}}@media (max-width:980px){[data-adunitid="1"]{min-height:430px}[data-adunitid="2"]{min-height:430px}[data-adunitid="3"]{min-height:280px}[data-adunitid="4"]{min-height:430px;text-align:center}[data-adunitid="5"]{min-height:250px;text-align:center}[data-addesktop="true"],[data-addesktop="1"],[data-admobile="false"],[data-admobile="0"]{min-height:0!important;max-height:0;display:contents!important}}@media (min-width:1141px){.td-post-author-name{display:none}}@media (min-width:1019px) and (max-width:1140px){.td-post-author-name{display:none}}@media (min-width:768px) and (max-width:1018px){.td-post-author-name{display:none}}@media (max-width:767px){.td-post-author-name{display:none}}</style><div class="td-container"><div class="infinite-item-end"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://assets.evolutionadv.it/eccellenzemeridionali_it/eccellenzemeridionali_it.new.js" defer></script> <script data-no-minify="1" async src="https://eccellenzemeridionali.it/wp-content/cache/busting/1/gtm-bf0a3785ef887c18f4716558ca83c9c0.js"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-149393564-1');</script> <script>var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "22335742" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();</script> <noscript> <img src="https://sb.scorecardresearch.com/p?c1=2&c2=22335742&cv=2.0&cj=1" /> </noscript> <script async src="https://www.googletagmanager.com/gtag/js?id=AW-629103680"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'AW-629103680');
  gtag('event', 'conversion', {'send_to': 'AW-629103680/UBf6CNik4tIBEMC4_asC'});</script> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '972840646466074',
      xfbml      : true,
      version    : 'v7.0'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://eccellenzemeridionali.it/wp-content/cache/busting/facebook-tracking/fbsdk-en_US.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> </div><script type='text/javascript' src='https://eccellenzemeridionali.it/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill.min-7.4.4.js' id='wp-polyfill-js' defer></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://eccellenzemeridionali.it/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-fetch.min-3.0.0.js" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://eccellenzemeridionali.it/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min-3.42.0.js" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://eccellenzemeridionali.it/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min-3.42.0.js" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://eccellenzemeridionali.it/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-url.min-3.6.4.js" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://eccellenzemeridionali.it/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-formdata.min-3.0.12.js" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://eccellenzemeridionali.it/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min-2.0.2.js" defer></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://eccellenzemeridionali.it/wp-content/cache/busting/1/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min-2.3.4.js" defer></scr' + 'ipt>' );</script> <script type='text/javascript' id='contact-form-7-js-extra'>/* <![CDATA[ */ var wpcf7 = {"api":{"root":"https:\/\/eccellenzemeridionali.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' async='async' src='https://eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index-533e59616ecf258d77e7d8350acb9c80.js' id='contact-form-7-js'></script> <script type='text/javascript' id='toc-front-js-extra'>/* <![CDATA[ */ var tocplus = {"visibility_show":"Mostra","visibility_hide":"Nascondi","width":"Auto"}; /* ]]> */</script> <script type='text/javascript' async='async' src='https://eccellenzemeridionali.it/wp-content/cache/busting/1/wp-content/plugins/table-of-contents-plus/front.min-2002.js' id='toc-front-js'></script> <script type='text/javascript' async='async' src='https://eccellenzemeridionali.it/wp-content/cache/busting/1/wp-content/themes/Newspaper/js/tagdiv_theme.min-8.7.js' id='td-site-min-js'></script> <script type='text/javascript' async='async' src='https://eccellenzemeridionali.it/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' async='async' src='https://www.google.com/recaptcha/api.js?render=6LcCX-oUAAAAAK8ea4fE1xgM4cKarp9docqvcP_o&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/* <![CDATA[ */ var wpcf7_recaptcha = {"sitekey":"6LcCX-oUAAAAAK8ea4fE1xgM4cKarp9docqvcP_o","actions":{"homepage":"homepage","contactform":"contactform"}}; /* ]]> */</script> <script data-minify="1" type='text/javascript' async='async' src='https://eccellenzemeridionali.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index-ba8754ab94f6711859b7a3f64906b5fd.js' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' async='async' src='https://eccellenzemeridionali.it/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script> <script type='text/javascript' async='async' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.2' async='async' id='remote_sdk-js'></script> <script>jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[33975]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://eccellenzemeridionali.it/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://eccellenzemeridionali.it/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_60cbc7f773f98"></textarea><div id="td_live_css_uid_1_60cbc7f773f98" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_60cbc7f773f98');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_60cbc7f773f98");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script>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</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://eccellenzemeridionali.it/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="https://www.youtube.com/embed/ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.id)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body></html>
